<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="hu-HU">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.szon.hu/xmlrpc.php" />
		<meta property="vr:category" content="Baktalórántháza hírei" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.szon.hu/#!mobilenews/detail/3582859" />
<meta name="syndication-source" content="http://www.szon.hu/gepjarmuveket-szenteltek/3582859" />
<link rel="canonical" href="http://www.szon.hu/gepjarmuveket-szenteltek/3582859" />
<meta name="robots" content="index, follow" />
<link rel="alternate" type="application/rss+xml" title="SZON &raquo; Gépjárműveket szenteltek hozzászólás hírcsatorna" href="http://www.szon.hu/gepjarmuveket-szenteltek/3582859/?feed=comments-rss2" />
<link href="/min/92764131eba0fd8872fbfde44361cbec.css" media="all" rel="stylesheet" type="text/css" /><!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.szon.hu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.szon.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.szon.hu%2Fgepjarmuveket-szenteltek%2F3582859" />
<link rel="alternate" type="text/xml+oembed" href="http://www.szon.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.szon.hu%2Fgepjarmuveket-szenteltek%2F3582859&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<style>
.AdProviderBox#AdProvider_szon_nnp_home_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_home_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_nnp_home_Banner_728x90_bigsize {
  float: none!important;
}
</style>

<!-- adocean head -->
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
			<meta property="og:title" content="Gépjárműveket szenteltek" />
			<meta property="og:url" content="http://www.szon.hu/gepjarmuveket-szenteltek/3582859" />
			<meta property="og:type" content="article" />
			<meta property="og:site_name" content="szon.hu" />
			<meta property="fb:page_id" content="276554411147" />
			<meta property="fb:admins" content="1595288894" />
			<meta property="og:description" content="Baktalórántháza - Közös imával fohászkodtak Szent Kristófhoz a sofőrök és az utasok." />
				<meta property="og:image" content="http://cdn1.szon.hu/2017/08/a-szertartas-egyik-pillanata-foto-a-szer-1.jpg"/><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='3582859';forSMART_subcategory= 'baktaloranthaza-hirei' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Gépjárműveket szenteltek | SZON</title>
<meta name="description" content="Baktalórántháza - Közös imával fohászkodtak Szent Kristófhoz a sofőrök és az utasok." />
<meta name="keywords" content="autó, kocsi, gépjármű, szent kristóf, szentelés, baktalórántháza,baktalórántháza,gépjármű,kocsi,szent kristóf,szentelés" />
				<meta name="news_keywords" content="autó, kocsi, gépjármű, szent kristóf, szentelés, baktalórántháza,baktalórántháza,gépjármű,kocsi,szent kristóf,szentelés">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.addEventListener("load", function(){
			window.cookieconsent.initialise({
				"palette": {
				"popup": {
					"background": "#fff"
					},
					"button": {
						"background": "#008cc1"
					}
				},
				"theme": "light-floating",
				"content": {
					"href": "http://www.szon.hu/2014/09/Felhasznalasi-feltetelek-Russmedia.pdf",
					"message":"A weboldalon cookie-kat használunk annak érdekében, hogy weboldalunk szolgáltatásait optimalizálhassuk látogatóink számára.",
					"link":"Több információ itt",
					"dismiss": 'Elfogad',	    
				},
				"domain":"szon.hu",
		})});
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/szon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.szon.hu/gepjarmuveket-szenteltek/3582859/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="276554411147" />
<meta name="google-site-verification" content="ztC7Blkp8XvVIym_3j4RPe_lOnvkRZtK3TkaSAOQFlU" />
<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->


<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-25600701-1', 'szon.hu');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'szonfreelancer');
_rm_gua('set', 'dimension2', 'im:meinegemeinde:szon:baktaloranthaza');
_rm_gua('set', 'dimension3', '3582859');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<style>
li#mnb1-focieb {
    width: 86px;
}
li#mnb1-focieb:before {
    content: "";
    position: absolute;
    background: url("/2016/06/balll.png") no-repeat 0 0;
    background-size: 20px 20px;
    width: 20px;
    height: 20px;
    right: 50px;
    margin-top: 5px;
}

#AdProvider_szon_nnp_home_Banner_728x90_bigsize {
margin-bottom:0;
text-align: center;
align-items: center;
}
div[id*='AdProvider_'] {	margin-bottom: 20px; }
.ArticleForum {
    display: none;
}

#HPWeather .AdProviderBox {
padding-top: 20px;
}
#HPWeather div {
overflow: visible;
}
.newsletter-small input#email {
  width: 110px;
}

.newsticker-party .media a{
font-size: 9px;
padding: 0 5px 5px 25px;
line-height: 1.2;
}
.newsticker-party .ticker-item .media a {
    line-height: 1.2;
}
</style>
<style type="text/css">
.fixethis {
 overflow: visible !important;
}
.TwoCol #AdProvider_szon_nnp_home_Banner_160x60_weather div {
top: -30px;
}
.NewsIndex .Article h2 {
overflow: visible;
}
.hp-backlink a {
    border: solid 1px #4dafd4;
    color: #060;
    text-decoration: none;
    padding: 5px 30px 5px 30px;
    font-family: 'Source Sans Pro',sans-serif;
}
.hp-backlink a:hover {
    background-color: #4dafd4;
    color: white;
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>

.AdProviderBox#AdProvider_szon_nnp_home_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_home_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_nnp_home_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_szon_nnp_article_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_article_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_nnp_article_Banner_728x90_bigsize {
  float: none!important;
}

#Header .Ad_Floating #Ad_SuperBanner {
 float: none;
}
div[id$="Banner_728x90_bigsize"] {
   float: none;
}
.AdProviderBox#AdProvider_szon_nnp_town_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_town_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_town_article_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_szon_nnp_category_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_category_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_category_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_szon_nnp_special_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_special_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_special_Banner_728x90_bigsize {
  float: none!important;
}
.PartyBox {
margin-right: 0;
}

.newsticker-party-300 .ticker-item img {
height: 85px;
}

/*nrs boxes */

#AdProvider_szon_nnp_home_Banner_NRS_280x140_1 {
  float: left;
}

#AdContainer_szon_nnp_home_Banner_NRS_140x140_1,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_3,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_5,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_7,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_9,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_11,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_13,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_15,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_17{
float:left;
width:140px
}
#AdContainer_szon_nnp_home_Banner_NRS_140x140_2,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_4,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_6,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_8,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_10,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_12,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_14,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_16,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_18{
float:right;
width:140px
}

.forecast .forecast-day {
    color: #fff;
    background-color: #b1b1b1;
    font-weight: normal;
    text-transform: uppercase;
}

.forecast span {
    display: block;
    text-align: center;
}

.forecast .forecast-temp {
    color: #fff;
    background-color: #008abe;
    font-weight: 900;
}

#ad-sticky {
    left: 1030px;
    position: absolute;
    top: 1050px;
}

.homepage #ad-sticky {
    left: 1030px;
    position: absolute;
    top: 1050px;
}
.fb-picture-share {
display:none !important;
}


#navigation {
top: 0;
}

.promo-navigation {
    height: 20px;
}

.lead .article .picture-play:after {
    left: 50%;
    transform: translate(-50%, -50%);
    top: 50%;
}

</style>

<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"A weboldalon cookie-kat használunk annak érdekében, hogy weboldalunk szolgáltatásait optimalizálhassuk látogatóink számára.",
			"dismiss":"Elfogad",
			"learnMore":"Több információ itt",
			"link":"http://www.szon.hu/2014/09/Felhasznalasi-feltetelek-Russmedia.pdf",
			"theme":"light-top"};
	</script>


<script>
!function(r,u,m,b,l,e){r._RumbleDotCom=b,r[b]||(r[b]=function(){
(r[b]._=r[b]._||[]).push(arguments)}),l=u.createElement(m),e=u.getElementsByTagName(m)[0],
l.async=1,l.src="https://rumble.com/embed/swap.js?url="+encodeURIComponent(location.href),
e.parentNode.insertBefore(l,e)}(window,document,"script","Rumble");

Rumble("swapEmbeds", "7kn7");
</script>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
   <script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(["init", {

      appId: "dd142d41-0f3a-463e-a545-388195c54623",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'szon',
       promptOptions: {
          siteName: 'Szabolcs Online',
          actionMessage: 'Szeretne elsőként értesülni a legfontosabb helyi hírekről? Engedélyezze az értesítéseket!',
          exampleNotificationTitle: 'Példa üzenet.',
          exampleNotificationMessage: ' Így jelennek meg a hírek, ha engedélyezi az értesítéseket.',
          exampleNotificationCaption:'Bármikor leiratkozhat.',
          acceptButtonText:'Engedélyez',
          cancelButtonText:'Nem, köszönöm!'
      },
       welcomeNotification: {
         "title": "Szabolcs Online",
         "message": "Köszönjük, hogy feliratkozott!",
         // "url": "" /* Leave commented for the notification to not open a window on Chrome and Firefox (on Safari, it opens to your webpage) */
       },
      /*
      subdomainName: szon: 
      */
     HttpPrompt: {
        enable: true
      },
      notifyButton: {
        /* Your other notify button settings here ... */
        enable: true,
        text: {
           'tip.state.unsubscribed': 'Feliratkozás',
           'tip.state.subscribed': "Sikeresen feliratkozott",
           'tip.state.blocked': "Értesítések blokkolva",
           'message.prenotify': 'Kattintson a feliratkozáshoz',
           'message.action.subscribed': "Köszönjük, hogy feliratkozott!",
           'message.action.resubscribed': "Feliratkozott a híreinkre",
           'message.action.unsubscribed': "A továbbiakban nem fog értesítőket kapni",
           'dialog.main.title': 'Értesítések szerkesztése',
           'dialog.main.button.subscribe': 'FELIRATKOZÁS',
           'dialog.main.button.unsubscribe': 'LEIRATKOZÁS',
           'dialog.blocked.title': 'Feliratkozás újra',
           'dialog.blocked.message': "A feliratkozáshoz kövesse az alábbi útmutatót:"
        },
          colors: {
            'circle.background': '#008cc1'
          },
       }
    }]);
  </script>

<!-- Header Tag Code --><script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/14a1c199-1947-458f-ae2a-1cb20c460fee.js');/*]]>*/</script><!-- End Header Tag Code -->    </head>
	    <body >

		<div class="fb-quote" ></div>        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
                    <div class="usr-status">
						<div class="usr-status-logged-out">
							<a class="login-link">Belépés</a>
						</div>
						<div class="usr-status-logged-in">
							<a class="profile-link" href="" >
								<!-- <img class="profile-pic" /> -->
								<span class="profile-name"></span>
							</a>
							<a class="logout-link">Kijelentkezés</a>
						</div>
					</div>
					
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="SZON" href="http://www.szon.hu/">
									<span>
										SZON									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_SZON Mainmenu--><!-- Generated: 2017-08-15 09:08:09 --><ul id="nav-main" class=""><li id="mnb1-kezdolap" class="Active Selected"><a href="http://www.szon.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-kezdolap' )">Kezdőlap</a>
<ul class='nav-sub'>
	<li id="mnb2-napszepe" class=""><a href="http://naplanya.szon.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-napszepe' )">Nap szépe</a></li>
	<li id="mnb2-idojaras" class=""><a href="http://idojaras.szon.hu/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-idojaras' )">Időjárás</a></li>
	<li id="mnb2-videok" class=""><a href="http://www.szon.hu/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videok' )">Videók</a></li>
	<li id="mnb2-horoszkop" class=""><a href="http://ezoteria.szon.hu/horoszkop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoszkop' )">Horoszkóp</a></li>
	<li id="mnb2-kuldjonhirt" class=""><a href="http://www.szon.hu/kuldjon-hirt-a-szon-nak-3/2434016" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kuldjonhirt' )">Küldjön hírt!</a></li>
	<li id="mnb2-jatekok" class="" data-preview ="7"><a href="http://www.szon.hu/special/gameindex" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jatekok' )">Játékok</a></li>
	<li id="mnb2-kelet" class="Promotion Kelet"><a target="_blank" href="http://www.kelet.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kelet' )">Kelet</a></li>
	<li id="mnb2-webugynokseg" class=""><a href="http://www.impuls360.hu/szolgaltatasaink" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-webugynokseg' )">Webügynökség</a></li>
</ul>
</li>
<li id="mnb1-hirek" class="" data-preview ="308"><a href="http://www.szon.hu/hirek/Szabolcs-Szatmar-Bereg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-hirek' )">Hírek</a>
<ul class='nav-sub'>
	<li id="mnb2-legfontosabb" class=""><a href="http://www.szon.hu/hirek/im:szon:hirlevel/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-legfontosabb' )">Legfontosabb</a></li>
	<li id="mnb2-szabolcs-szatmar-bereg" class="" data-preview ="308"><a href="http://www.szon.hu/hirek/Szabolcs-Szatmar-Bereg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-szabolcs-szatmar-bereg' )">Szabolcs-Szatmár-Bereg</a></li>
	<li id="mnb2-rendorsegi" class="" data-preview ="299"><a href="http://www.szon.hu/hirek/baleset-bunugy" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-rendorsegi' )">Rendőrségi</a></li>
	<li id="mnb2-belfold" class="" data-preview ="15"><a href="http://www.szon.hu/hirek/magyarorszag" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-belfold' )">Belföld</a></li>
	<li id="mnb2-kulfold" class="" data-preview ="16"><a href="http://www.szon.hu/hirek/Nemzetkozi" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kulfold' )">Külföld</a></li>
	<li id="mnb2-jegyzet" class=""><a href="http://www.szon.hu/hirek/jegyzet" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jegyzet' )">Jegyzet</a></li>
	<li id="mnb2-nye" class="" data-preview ="311"><a href="http://www.szon.hu/special/nyiregyhazi-foiskola" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nye' )">NYE</a></li>
	<li id="mnb2-kultura" class=""><a href="http://www.szon.hu/hirek/im:szon:kultura" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kultura' )">Kultúra</a></li>
	<li id="mnb2-bulvar" class="" data-preview ="4"><a href="http://www.szon.hu/special/bulvar" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-bulvar' )">Bulvár</a></li>
	<li id="mnb2-gazdasag" class="" data-preview ="8"><a href="http://www.szon.hu/special/gazdasag" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-gazdasag' )">Gazdaság</a></li>
</ul>
</li>
<li id="mnb1-lakohelyem" class=""><a href="/lakohelyem/nyiregyhaza" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-lakohelyem' )">Lakóhelyem</a>
<ul class='nav-sub'>
	<li id="mnb2-nyiregyhaza" class=""><a href="/lakohelyem/nyiregyhaza" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nyiregyhaza' )">Nyíregyháza</a></li>
	<li id="mnb2-ajak" class=""><a href="http://www.szon.hu/lakohelyem/ajak" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ajak' )">Ajak</a></li>
	<li id="mnb2-baktaloranthaza" class=""><a href="/lakohelyem/baktaloranthaza" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-baktaloranthaza' )">Baktalórántháza</a></li>
	<li id="mnb2-ibrany" class=""><a href="/lakohelyem/ibrany" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ibrany' )">Ibrány</a></li>
	<li id="mnb2-kisvarda" class=""><a href="/lakohelyem/kisvarda" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kisvarda' )">Kisvárda</a></li>
	<li id="mnb2-mateszalka" class=""><a href="/lakohelyem/mateszalka" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mateszalka' )">Mátészalka</a></li>
	<li id="mnb2-nagykallo" class=""><a href="/lakohelyem/nagykallo" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nagykallo' )">Nagykálló</a></li>
	<li id="mnb2-nyirbator" class=""><a href="/lakohelyem/nyirbator" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nyirbator' )">Nyírbátor</a></li>
	<li id="mnb2-vasarosnameny" class=""><a href="/lakohelyem/vasarosnameny" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vasarosnameny' )">Vásárosnamény</a></li>
	<li id="mnb2-zahony" class=""><a href="/lakohelyem/zahony" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-zahony' )">Záhony</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="314"><a href="http://www.szon.hu/special/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-sport" class="" data-preview ="314"><a href="http://www.szon.hu/special/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sport' )">Sport</a></li>
	<li id="mnb2-szpari" class="" data-preview ="322"><a href="http://www.szon.hu/special/szpari" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-szpari' )">Szpari</a></li>
	<li id="mnb2-foci" class="" data-preview ="25"><a href="http://www.szon.hu/special/football" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-foci' )">Foci</a></li>
	<li id="mnb2-nykk" class="" data-preview ="321"><a href="http://www.szon.hu/special/nykk" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nykk' )">NYKK</a></li>
	<li id="mnb2-kkc" class=""><a href="http://www.szon.hu/hirek/im:szon:kkc" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kkc' )">KKC</a></li>
	<li id="mnb2-kezilabda" class="" data-preview ="319"><a href="http://www.szon.hu/special/kezilabda" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kezilabda' )">Kézilabda</a></li>
	<li id="mnb2-salakmotor" class="" data-preview ="26"><a href="http://www.szon.hu/hirek/sport-salakmotor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-salakmotor' )">Salakmotor</a></li>
	<li id="mnb2-fatum-nyiregyhaza" class=""><a href="http://szon.hu/special/fatum" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatum-nyiregyhaza' )">Fatum-Nyíregyháza</a></li>
</ul>
</li>
<li id="mnb1-foci" class=""><a href="/special/football" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-foci' )">Foci</a>
<ul class='nav-sub'>
	<li id="mnb2-nbii" class="" data-preview ="317"><a href="http://www.szon.hu/special/nbII" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nbii' )">NB II.</a></li>
	<li id="mnb2-nbiii" class="" data-preview ="318"><a href="http://www.szon.hu/special/nbiii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nbiii' )">NB III.</a></li>
	<li id="mnb2-megyei" class="" data-preview ="315"><a href="http://www.szon.hu/special/megyei" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyei' )">Megye I.</a></li>
	<li id="mnb2-megyeii" class="" data-preview ="316"><a href="http://www.szon.hu/special/megyeii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyeii' )">Megye II.</a></li>
	<li id="mnb2-megyeiii" class=""><a href="http://www.szon.hu/hirek/im:szon:megyeiii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyeiii' )">Megye III.</a></li>
</ul>
</li>
<li id="mnb1-magazin" class=""><a href="http://www.szon.hu/hirek/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-magazin' )">Magazin</a>
<ul class='nav-sub'>
	<li id="mnb2-auto" class=""><a href="/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-auto' )">Autó</a></li>
	<li id="mnb2-allatvilag" class="" data-preview ="3"><a href="http://www.szon.hu/hirek/Allat" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-allatvilag' )">Állatvilág</a></li>
	<li id="mnb2-egeszseg" class="" data-preview ="293974"><a href="http://www.szon.hu/hirek/im:szon:orvos" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-egeszseg' )">Egészség</a></li>
	<li id="mnb2-ithirek" class="" data-preview ="13"><a href="http://www.szon.hu/hirek/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ithirek' )">IT hírek</a></li>
	<li id="mnb2-tudomany" class=""><a href="http://www.szon.hu/hirek/im:all:tudomany" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tudomany' )">Tudomány</a></li>
	<li id="mnb2-karrier" class=""><a href="/special/karrier" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-karrier' )">Karrier</a></li>
	<li id="mnb2-mozi" class=""><a title="Mozis hírek
" href="http://szon.hu/hirek/im:all:mozi" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mozi' )">Mozi</a></li>
	<li id="mnb2-kviz" class=""><a href="http://szon.hu/hirek/im:szon:kviz" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kviz' )">Kvíz</a></li>
	<li id="mnb2-eletmod" class=""><a href="http://szon.hu/special/eletmod" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-eletmod' )">Életmód</a></li>
	<li id="mnb2-zene" class=""><a href="http://www.szon.hu/special/zene" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-zene' )">Zene</a></li>
</ul>
</li>
<li id="mnb1-gyaszhir" class="Vertical"><a href="http://www.szon.hu/special/gyaszhir" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-gyaszhir' )">Gyászhír</a></li>
<li id="mnb1-foto" class=""><a href="/special/galeria" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-foto' )">Fotó</a></li>
<li id="mnb1-allas" class=""><a href="http://www.cvonline.hu/?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=fomenu&amp;utm_term=allasok" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-allas' )">Állás</a>
<ul class='nav-sub'>
	<li id="mnb2-megyeiallasok" class=""><a href="http://www.cvonline.hu/szabolcs-szatmar-bereg-allas" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyeiallasok' )">Megyei állások</a></li>
	<li id="mnb2-mernokallasok" class=""><a href="http://www.cvonline.hu/mernok-muszaki" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mernokallasok' )">Mérnök állások</a></li>
	<li id="mnb2-informatikaallasok" class=""><a href="http://www.cvonline.hu/informatika-it" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-informatikaallasok' )">Informatika állások</a></li>
	<li id="mnb2-adminisztraciosallasok" class=""><a href="http://www.cvonline.hu/adminisztracio-asszisztencia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-adminisztraciosallasok' )">Adminisztrációs állások</a></li>
	<li id="mnb2-kulfoldiallasok" class=""><a href="http://www.cvonline.hu/kulfoldi-allasok" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kulfoldiallasok' )">Külföldi állások</a></li>
	<li id="mnb2-audiallasok" class=""><a href="http://www.cvonline.hu/audi-hungaria-motor-kft/408450/co.html?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=menu&amp;utm_term=audi-allasok" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-audiallasok' )">Audi állások</a></li>
</ul>
</li>
</ul>							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Belépés" class="sso-login-link">Belépés</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Beállítás kezdőlapként" href="http://www.szon.hu/features/set-startpage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							SZON | <br/> Kezdőlapnak											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Kijelentkezés">Kijelentkezés</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">» Saját profilom</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">                    <div class="ad" id="ad-bottom2">
						                    </div>
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_szon_nnp_article_Banner_728x90_bigsize' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_szon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_szon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_szon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_szon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						<div id='AdContainer_szon_nnp_article_Banner_160x600_sky2' ></div>                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="https://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="https://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.szon.hu" title = "SZON"><span itemprop="name">SZON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemscope itemtype="https://schema.org/Thing" itemprop="item" href="http://www.szon.hu/hirek/Szabolcs-Szatmar-Bereg" class=""><span itemprop="name">Szabolcs-Szatmár-Bereg</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><span itemprop="name">Gépjárműveket szenteltek</span><meta itemprop="position" content="2" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_szon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				Gépjárműveket szenteltek				</h1>

			
	<div class="author-div">
		
			
				
					<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-08-15T10:58" itemprop="datePublished" >
										2017.08.15 10:58				</time>
			</span>

					</div>

				
			<div class="social">

				
				
							</div>

		
		
	</div>

	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.szon.hu/2017/08/a-szertartas-egyik-pillanata-foto-a-szer-1.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="488">
									<meta itemprop="description" content="A szertartás egyik pillanata">
									<img itemprop="image"  alt="A szertartás egyik pillanata" title="A szertartás egyik pillanata" src="http://cdn1.szon.hu/2017/08/a-szertartas-egyik-pillanata-foto-a-szer-1.jpg" class="Picture" width="650" height="488">

																										</div>
									
										<span class="picture-text">
											A szertartás egyik pillanata										</span>
									
																				<span class="copyright">
												 - &copy; Fotó: Némethné Csubák Éva
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Baktalórántháza &#8211; Közös imával fohászkodtak Szent Kristófhoz a sofőrök és az utasok.								</span>

							
						
						</div>



						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="3582859" data-share-txt="Gépjárműveket szenteltek" data-share-url="http://www.szon.hu/gepjarmuveket-szenteltek/3582859">

	<div title="Megosztás Facebookon" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Megosztás Twitteren" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Megosztás E-mailben" class="scl-ctrl scl-mail" data-service="mail" data-title="Cikk továbbítása"></div>
		
</div>

                                                
						<div>
							<div id='AdContainer_szon_nnp_article_Adsense1' ></div><div id='AdContainer_szon_nnp_article_Adsense1_article' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-3582859"></span></p>
<p>Hagyomány már Baktalórántházán, hogy Szent Kristóf napja alkalmából megszentelik az autókat és az utasaikat is. Így volt ez az idén is – immár negyedik alkalommal.</p>
<p>A napokban Lázár István római katolikus plébános, kanonok atya és Miló Miklós görög katolikus parókus, esperes atya a Keresztény Értelmiségiek Szövetségének kezdeményezésére és szervezésében a római katolikus templomkertben megszentelte az ott gyülekezett autókat és az utasokat. Az esemény híre még Budapestre is eljutott, jött ugyanis gépjármű az egyházi szertartásra a fővárosból is. A helyiek mellett érkeztek érdeklődők a szomszédos településekről, elhozták a sofőrök kocsijukat többek között Apagyról, Nyírjákóról, Ramocsaházáról is. Mint közismert, Szent Kristóf az autósok, az utasok, az úton lévők, a zarándokok védőszentje. Neve napján már egyre több helyen kérik az autókra és a motorkerékpárokra a szent áldását. A baktalórántházi rendezvényen résztvevők közös imával fohászkodtak Szent Kristófhoz, hogy óvja és védelmezze meg őket az utazások során.  </p>
<p>Némethné Csubák Éva</p>
<p class="hp-backlink"><a href="http://www.szon.hu?utm_source=articlepage&utm_medium=textlink&utm_campaign=article%20textlink">VISSZA A KEZDŐOLDALRA</a></p>								</span>

								
								<span class = "duplicate_media_extensions">
																	</span>

								
								<div class="lf-wrapper">
																	</div>

								<div class="wiki-wrapper">
																	</div>

								


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="3582859" data-share-txt="Gépjárműveket szenteltek" data-share-url="http://www.szon.hu/gepjarmuveket-szenteltek/3582859">

	<div title="Megosztás Facebookon" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Megosztás Twitteren" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Megosztás E-mailben" class="scl-ctrl scl-mail" data-service="mail" data-title="Cikk továbbítása"></div>
		
</div>

								
							</div>

															<div class="tags">
									Címkék: <a href="http://www.szon.hu/tag/auto-2" rel="tag">autó</a>, <a href="http://www.szon.hu/tag/baktaloranthaza" rel="tag">Baktalórántháza</a>, <a href="http://www.szon.hu/tag/gepjarmu" rel="tag">gépjármű</a>, <a href="http://www.szon.hu/tag/kocsi" rel="tag">kocsi</a>, <a href="http://www.szon.hu/tag/szent-kristof" rel="tag">szent kristóf</a>, <a href="http://www.szon.hu/tag/szenteles" rel="tag">szentelés</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>



								<!--outbrain-->
				
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_szon_nnp_article_Plista_AfterArticle' ></div><div id='AdContainer_szon_nnp_article_Adsense2' ></div><div id='AdContainer_szon_nnp_article_Banner_415x350_middle' ></div><div id='AdContainer_szon_nnp_article_Adsense2_article' ></div>				</div>

				

				
				<input type="hidden" id="post-id" value="3582859" />
       
    <div class="article-comments" id="article-comments" >
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Hozzászólás</span></div>		
		<div class="filter-comments" >
		
</div>
<div class="clear"></div>
<div id="forum"></div>
<div id="ForumPostForm_Target"  >	
	<div id="ForumPostForm"  data-pending-comments-restriction="false">
		
		
<div style="display:none">
	<div class="unregisteredMessage" id="unregisteredMessage" >
		<input type="Button" class="simplemodal-close Button ButtonCloseModal"  style="width:23px;margin-bottom: 11px;"/>
		<p>
			Herzlichen Dank für Ihren Kommentar - dieser wird nach einer Prüfung von uns freigeschaltet. Beachten Sie, dass dies gerade an Wochenenden etwas länger dauern kann. Kommentare von registrierten Usern werden sofort freigeschaltet - hier registrieren!		</p>
		<input type="Button" class="simplemodal-close Subm Button ButtonGradientOnly100x34" value="Inchide"  style="width:103px;margin-top: 10px;"/>
	</div>

</div>
		
		<div id="comment-form-wrapper">
			
			<form action="http://www.szon.hu/wp-comments-post.php" method="post" id="AddMessage" >
				
				<fieldset>
					 
												
																
										
					<div id="comment-texarea-wrapper">
						
						<a href="#" id="close-comment-form" style="display:none" title="Kommentek törlése">
							
						</a>
						
						<textarea name="comment" id="Message" placeholder="Adja hozzá megjegyzését"></textarea>
											
						<input type='hidden' name='comment_post_ID' value='3582859' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
												
						<div id="comment-form-count" >
	
	Még	<span id="count-comment-text" >
		1000
	</span>
	karakter	
</div>
						 
					</div>
					
					<div id="comments-options">
						
												
						<input name="submit-comment" type="submit" id="submit-comment" value="Küldés" class="Button Button97" tabindex="5" />	
						<img class="loading hidden" src="/wp-content/skins/global/images/loading.gif" >
						
					</div>
						
					
				
				</fieldset>
				<input type="hidden"  name="ajax_comment"  value="1"/>
			</form>
			
			<script type="application/json" id="comments-cfg">
				{
					"localization": {
							"Comment_reviewNotification": "Túl gyorsan küldi a hozzászólásokat, lassítson le!",
							"Comment_generalError": "Sorry, something went wrong - please try again later.",
							"Comment_hiddenByRating": "Hozzászólás elrejtve a felhasználó által"
					}
				}
			</script>
			
			
		</div>
					<div id="noregistration" value="1" style="display:none"></div>
		
	</div>
</div>


<div id="ReportFormContainer" style="display:none;" >
    
    <div id="ForumReportForm" >	
        
        <div id="comment-report-close" >
			<a>
				Bezárás			</a>
		</div>
        
        <form name="reportform" method="post" >				
            <select name="comment-report-reason" id="comment-report-reason" >
    
                <option>
                    Indok*                </option>
    
                <option value="Reklám" >
                    Reklám                </option>
    
                <option value="Felhasználási Feltételek megsértése" >
                    Felhasználási Feltételek megsértése                </option>
    
                <option value="Személyes Adatok" >
                    Személyes Adatok                </option>
                
            </select>
    
            <input type="text" maxlength="50" name="comment-report-name" class="Text" id="comment-report-name" placeholder="Név" >
            
            <input type="text" maxlength="50" name="comment-report-email" class="Text" id="comment-report-email" placeholder="E-mail" >
            
            <label class="comment-report-invalid-email" >
				Adjon meg egy érvényes email címet.			</label>
            
            <textarea cols="26" rows="3" name="comment-report-message" wrap="virtual" class="Text" id="comment-report-message" placeholder="Üzeneted" ></textarea>
            
            <input type="hidden" name="formtype" value="report" >
            
            <label class="comment-report-success" >
				Jelentve. Köszönjük!			</label>
            
            <input type="button" value="Komment jelentése" id="comment-report-send" class="btn" >
            
            <label class="Mandatory" >
				*Kötelező mező            </label>
            
            <br class="clear" />						
        </form>
    </div>
</div>
	
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="260" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>

</div>
<div class="right-column">
	<div id="search-3"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Google Keresés				</option>
				<option value="google-search-local">
					Szon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="szabolcs" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

</div>
</div><div id='AdContainer_szon_nnp_article_Banner_300x90_right1' ></div><div id='AdContainer_szon_nnp_article_Adsense_right1' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="https://www.facebook.com/szabolcsonline" width="300" height="250" colorscheme="light" connections="" stream="false" ></fb:like-box>
</div>
<div id="nnp_shtmlc_widget-154"><iframe style="width:300px;height:250px;border:0;" src="http://affiliate.gruppi.hu/affmedia/html/300x250.html?affid=86"></iframe></div><div id='AdContainer_szon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_szon_nnp_article_Adsense_right3' ></div><div class="clear"></div><div id="vmh_customrecentposts-16"><h6>További hírek a Baktalórántháza hírei kategóriából</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="Baktalórántháza hírei" href="http://www.szon.hu/lakohelyem/baktaloranthaza" >
			Baktalórántháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Vasárnap sem pihentek a tűzoltók" href="http://www.szon.hu/vasarnap-sem-pihentek-a-tuzoltok/3581708" >
				<img title="Vasárnap sem pihentek a tűzoltók" alt="Vasárnap sem pihentek a tűzoltók" width="300"  src="/2017/08/03-Ejszakai-vihar-Sipeki-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Vasárnap sem pihentek a tűzoltók" href="http://www.szon.hu/vasarnap-sem-pihentek-a-tuzoltok/3581708" >
			Vasárnap sem pihentek a tűzoltók		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Baktalórántháza hírei" href="http://www.szon.hu/lakohelyem/baktaloranthaza" >
			Baktalórántháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="&#8220;Harminc percig partiban voltunk, azután elfogytunk&#8221;" href="http://www.szon.hu/harminc-percig-partiban-voltunk-azutan-elfogytunk/3581551" >
				<img title="&#8220;Harminc percig partiban voltunk, azután elfogytunk&#8221;" alt="&#8220;Harminc percig partiban voltunk, azután elfogytunk&#8221;" width="300"  src="/2017/08/Kemecse-Levelek-megyei-2-foci-PS1_9328-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="&#8220;Harminc percig partiban voltunk, azután elfogytunk&#8221;" href="http://www.szon.hu/harminc-percig-partiban-voltunk-azutan-elfogytunk/3581551" >
			&#8220;Harminc percig partiban voltunk, azután elfogytunk&#8221;		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Baktalórántháza hírei" href="http://www.szon.hu/lakohelyem/baktaloranthaza" >
			Baktalórántháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="A vadásznapon Nimród ifjú követőit is felavatják" href="http://www.szon.hu/a-vadasznapon-nimrod-ifju-kovetoit-is-felavatjak/3578276" >
				<img title="A vadásznapon Nimród ifjú követőit is felavatják" alt="A vadásznapon Nimród ifjú követőit is felavatják" width="300"  src="/2017/08/08-sólyom-e1502380499590-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="A vadásznapon Nimród ifjú követőit is felavatják" href="http://www.szon.hu/a-vadasznapon-nimrod-ifju-kovetoit-is-felavatjak/3578276" >
			A vadásznapon Nimród ifjú követőit is felavatják		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Baktalórántháza hírei" href="http://www.szon.hu/lakohelyem/baktaloranthaza" >
			Baktalórántháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="A jó Isten tudta, hogy a Naménynak nyerni kell" href="http://www.szon.hu/a-jo-isten-tudta-hogy-a-namenynak-nyerni-kell/3580562" >
				<img title="A jó Isten tudta, hogy a Naménynak nyerni kell" alt="A jó Isten tudta, hogy a Naménynak nyerni kell" width="300"  src="/2017/08/gyo-1-e1502564753771-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="A jó Isten tudta, hogy a Naménynak nyerni kell" href="http://www.szon.hu/a-jo-isten-tudta-hogy-a-namenynak-nyerni-kell/3580562" >
			A jó Isten tudta, hogy a Naménynak nyerni kell		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Ajak hírei" href="http://www.szon.hu/lakohelyem/ajak" >
			Ajak hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="&#8220;Sikeres szereplésről álmodunk, bár van olyan játékos, akit nem is láttam június óta&#8221;" href="http://www.szon.hu/sikeres-szereplesrol-almodunk-bar-van-olyan-jatekos-akit-nem-is-lattam-junius-ota/3579680" >
				<img title="&#8220;Sikeres szereplésről álmodunk, bár van olyan játékos, akit nem is láttam június óta&#8221;" alt="&#8220;Sikeres szereplésről álmodunk, bár van olyan játékos, akit nem is láttam június óta&#8221;" width="300"  src="/2017/08/foci-7-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="&#8220;Sikeres szereplésről álmodunk, bár van olyan játékos, akit nem is láttam június óta&#8221;" href="http://www.szon.hu/sikeres-szereplesrol-almodunk-bar-van-olyan-jatekos-akit-nem-is-lattam-junius-ota/3579680" >
			&#8220;Sikeres szereplésről álmodunk, bár van olyan játékos, akit nem is láttam június óta&#8221;		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Baktalórántháza hírei" href="http://www.szon.hu/lakohelyem/baktaloranthaza" >
			Baktalórántháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Falunap dinnyefesztivállal" href="http://www.szon.hu/falunap-dinnyefesztivallal/3579578" >
				<img title="Falunap dinnyefesztivállal" alt="Falunap dinnyefesztivállal" width="300"  src="/2017/08/08-Nyírjákó-e1502455782325-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Falunap dinnyefesztivállal" href="http://www.szon.hu/falunap-dinnyefesztivallal/3579578" >
			Falunap dinnyefesztivállal		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_szon_nnp_article_Adsense_right2' ></div><div id="nnp_shtmlc_widget-108"><p style="text-align: center;"><a href="/special/gyaszhir"><img class="size-full wp-image-2189119 aligncenter" title="300x150" src="/2013/02/300x150.jpg" alt="" width="300" height="150" /></a></p></div><div id='AdContainer_szon_nnp_article_Adsense_right4' ></div><div id='AdContainer_szon_nnp_article_Banner_300x250_content2' ></div><div id='AdContainer_szon_nnp_article_Banner_300x250_content3' ></div><div class="clear"></div><div id="vmh_customrecentposts-29"><h6>Sporthírek</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="Kisvárda hírei" href="http://www.szon.hu/lakohelyem/kisvarda" >
			Kisvárda hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Kézilabda: Szépen csillogó ezüst a királynék városából" href="http://www.szon.hu/kezilabda-szepen-csillogo-ezust-a-kiralynek-varosabol/3582824" >
				<img title="Kézilabda: Szépen csillogó ezüst a királynék városából" alt="Kézilabda: Szépen csillogó ezüst a királynék városából" width="300"  src="/2017/08/kiskezi-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Kézilabda: Szépen csillogó ezüst a királynék városából" href="http://www.szon.hu/kezilabda-szepen-csillogo-ezust-a-kiralynek-varosabol/3582824" >
			Kézilabda: Szépen csillogó ezüst a királynék városából		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Csenger hírei" href="http://www.szon.hu/lakohelyem/csenger" >
			Csenger hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Labdarúgás: „Haragszik mester? Á, dehogy, azért állsz ott!”" href="http://www.szon.hu/labdarugas-haragszik-mester-a-dehogy-azert-allsz-ott/3582730" >
				<img title="Labdarúgás: „Haragszik mester? Á, dehogy, azért állsz ott!”" alt="Labdarúgás: „Haragszik mester? Á, dehogy, azért állsz ott!”" width="300"  src="/2017/08/juhasz-sandor-hatarozott-ur-volt-kapuja-1-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Labdarúgás: „Haragszik mester? Á, dehogy, azért állsz ott!”" href="http://www.szon.hu/labdarugas-haragszik-mester-a-dehogy-azert-allsz-ott/3582730" >
			Labdarúgás: „Haragszik mester? Á, dehogy, azért állsz ott!”		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Sport" href="http://www.szon.hu/hirek/sport" >
			Sport		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Kézilabda: Akik Hadassal lépnek a hadak útjára" href="http://www.szon.hu/kezilabda-akik-hadassal-lepnek-a-hadak-utjara/3582716" >
				<img title="Kézilabda: Akik Hadassal lépnek a hadak útjára" alt="Kézilabda: Akik Hadassal lépnek a hadak útjára" width="300"  src="/2017/08/benyusz-kende-3-es-a-tiszavasvari-immar-1-1-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Kézilabda: Akik Hadassal lépnek a hadak útjára" href="http://www.szon.hu/kezilabda-akik-hadassal-lepnek-a-hadak-utjara/3582716" >
			Kézilabda: Akik Hadassal lépnek a hadak útjára		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BOON - Legfontosabb" href="http://www.szon.hu/hirek/im:boon:hirlevel" >
			BOON - Legfontosabb		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="DVTK-Vénusz: Uray váltotta fel Baloghot a korábbi bajnokcsapatnál" href="http://www.szon.hu/dvtk-venusz-uray-valtotta-fel-baloghot-a-korabbi-bajnokcsapatnal/3582678" >
				<img title="DVTK-Vénusz: Uray váltotta fel Baloghot a korábbi bajnokcsapatnál" alt="DVTK-Vénusz: Uray váltotta fel Baloghot a korábbi bajnokcsapatnál" width="300"  src="/2017/08/mar-edzesben-a-holgyek-akik-uray-attilat_dvtk_venusz-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="DVTK-Vénusz: Uray váltotta fel Baloghot a korábbi bajnokcsapatnál" href="http://www.szon.hu/dvtk-venusz-uray-valtotta-fel-baloghot-a-korabbi-bajnokcsapatnal/3582678" >
			DVTK-Vénusz: Uray váltotta fel Baloghot a korábbi bajnokcsapatnál		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><!-- VMH_Display_Static_Content_Widget: id: vmh_display_static_content_widget-13--><script type="text/javascript">// <![CDATA[
home1=document.URL;
if (home1.indexOf("boon.hu")> 0)
{
document.write('<iframe width="300px" height="230px" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none" src="http://www.cvonline.hu/jobwidget/generate/id/37" title="www.cvonline.hu"></iframe>');
}
if (home1.indexOf("haon.hu")> 0)
{
document.write('<iframe width="300px" height="230px" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none" src="http://www.cvonline.hu/jobwidget/generate/id/40" title="www.cvonline.hu"></iframe>');
}
if (home1.indexOf("szon.hu")> 0)
{
document.write('<iframe width="300px" height="230px" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none" src="http://www.cvonline.hu/jobwidget/generate/id/36" title="www.cvonline.hu"></iframe>');
}
if (home1.indexOf("mon.hu")> 0)
{
document.write('<iframe width="300px" height="230px" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none" src="http://www.cvonline.hu/jobwidget/generate/id/38" title="www.cvonline.hu"></iframe>');
}
// ]]></script>			<!-- END: VMH_Display_Static_Content_Widget: id: vmh_display_static_content_widget-13 --></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<div id="sso-image"> </div>
		
		<ul id="menu-szon-footer" class="footer-list"><li class="group"><strong>Hírek</strong>
<ul>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/Szabolcs-Szatmar-Bereg">Helyi hírek</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/baleset-bunugy">Rendőrségi hírek</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/jegyzet">Jegyzet</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/magyarorszag">Magyarország</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/special/gazdasag">Gazdaság</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/Nemzetkozi">Nagyvilág</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/special/auto">Autós hírek</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Sport</strong>
<ul>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/sport">Sport</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/special/szpari">Szpari</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/special/nykk">NYKK</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/im:szon:sport_fatum">NRK</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/im:szon:sport_special-kezi">Kézilabda</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/sport-megye1">Megye I. sport</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/sport-megye2">Megye II. sport</a></li>
	<li class=" footer-item"><a href="http://bikemag.hu">Kerékpár</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Közösség</strong>
<ul>
	<li class=" footer-item"><a href="http://facebook.com/szabolcsonline">Facebook</a></li>
	<li class=" footer-item"><a href="http://twitter.com/hajduonline">Twitter</a></li>
	<li class=" footer-item"><a href="http://instagram.com/szabolcsonline">Instagram</a></li>
	<li class=" footer-item"><a href="http://video.szon.hu">Videók</a></li>
	<li class=" footer-item"><a href="https://www.pinterest.com/russmedia_hu/szabolcs-online-szon/">Pinterest</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Szolgáltatás</strong>
<ul>
	<li class=" footer-item"><a href="http://www.szon.hu/special/mediaajanlat">Médiaajánlat</a></li>
	<li class=" footer-item"><a target="_blank" href="http:////szon.us13.list-manage.com/subscribe?u=c67150c63ac93c0394a2c8062&amp;id=1f0526b0e8">Hírvél</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/features/szon-impresszum">Impresszum</a></li>
	<li class=" footer-item"><a href="/2014/09/Felhasznalasi-feltetelek-Russmedia.pdf">Felhasználási feltételek</a></li>
	<li class=" footer-item"><a href="/2016/06/adatvedelmi-nyilatkozat.pdf">Adatvédelmi nyilatkozat</a></li>
	<li class=" footer-item"><a href="/2015/12/panaszkezelesi.pdf">Panaszkezelési nyilatkozat</a></li>
	<li class=" footer-item"><a href="/2016/10/altalanos-hirdetesi-feltetelek.pdf">Ált. Hirdetési Feltételek</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Piactér</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://cvonline.hu">Állás</a></li>
	<li class=" footer-item"><a href="http://apro.bikemag.hu">Kerékpár</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/features/webring">Russmedia</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	 Ön szerint hogyan fejleszthetnénk az oldalt?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Küldje el javaslatait!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Az Ön neve:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			E-mail címe:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Küldés" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Bezárás" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Kérjük adja meg a nevét.",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Javaslata maximum 500 karakter lehet!",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.szon.hu" title="SZON" >
					<span>
						SZON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_szon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_szon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "Olvasta már?",
							"popupActualization_Cancel": "Bezárás"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s \u00e1llapotfriss\u00edt\u00e9s","NewMessages":"%s \u00e1llapotfriss\u00edt\u00e9s","FacebookShare":"Megoszt\u00e1s Facebookon","TwitterShare":"Megoszt\u00e1s Twitteren","Refresh":"Friss\u00edt\u00e9s","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/Szabolcs Online"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"V\u00e1lasza feldolgoz\u00e1s alatt, kis t\u00fcrelmet k\u00e9r\u00fcnk!","text_valid":"A felk\u00edn\u00e1lt v\u00e1laszok k\u00f6z\u00fcl v\u00e1lasszon!","text_multiple":"Lehets\u00e9ges v\u00e1laszok sz\u00e1ma:","show_loading":"0","show_fading":"0","text_vote_singular":"szavazat","text_vote_plural":"szavazat"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/eb49f032c11dde4843e919ead62001bf.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='https://pinpoll.com/global.js?v=1.1&#038;ver=4.5.4'></script>
<script type='text/javascript' src='http://www.szon.hu/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '368116026920727',
		  xfbml      : true,
		  version    : 'v2.8'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/hu_HU/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '278017642021',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/hu_HU/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'szon.hu';
_sf_async_config.sections = 'Baktalórántháza hírei,Szabolcs-Szatmár-Bereg,SZON - Autó,SZON lakóhelyem'; _sf_async_config.authors = 'szonfreelancer';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<script type="text/javascript"> 
	$(document).ready(function() {
		if ( typeof( googletag ) != 'undefined' && typeof( googletag.pubads ) == 'function' ) {
			googletag.pubads().refresh();
		}
	}); 
</script>

<!-- Gemius  ofKbwLNB7FdHy1KJcv9mdLePHbbw.WM_XIT4lochPjP.Z7 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'ofKbwLNB7FdHy1KJcv9mdLePHbbw.WM_XIT4lochPjP.Z7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><script type="text/javascript">window.___gcfg = {lang: 'hu' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: szon_nnp_article_baktaloranthaza-hirei --><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2014 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>

<script type="text/javascript">
/* (c)AdOcean 2003-2014, MASTER: inform_media_hu.szon.hu.article_general */
ado.master({id: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7', server: 'gemhu.adocean.pl' });
</script>

<div id="adoceangemhuzcjpnllfgx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, inform_media_hu.szon.hu.article_general.article_728x90_bigsize */
ado.slave('adoceangemhuzcjpnllfgx', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><div id="adoceangemhuzfiihiolbf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, inform_media_hu.szon.hu.article_general.article_160x600_1 */
ado.slave('adoceangemhuzfiihiolbf', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><div id="adoceangemhulooijmqjit"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, inform_media_hu.szon.hu.article_general.article_300x250_1 */
ado.slave('adoceangemhulooijmqjit', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><div id="adoceangemhuvpmfqwdtcj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, inform_media_hu.szon.hu.article_general.article_300x250_2 */
ado.slave('adoceangemhuvpmfqwdtcj', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x250_content3' data-cb-ad-id='Banner_300x250_content3'><div id="adoceangemhusaemdunhsi"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, inform_media_hu.szon.hu.article_general.article_300x250_3 */
ado.slave('adoceangemhusaemdunhsi', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x250_content3'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><!-- start slave -->
<div id="adoceangemhuxkcplxihoj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, inform_media_hu.szon.hu.article_general.article_300x90_right1 */
ado.slave('adoceangemhuxkcplxihoj', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
<!--  end slave  -->

<br>

<!-- start slave -->
<div id="adoceangemhurmqlcsmqtz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, inform_media_hu.szon.hu.article_general.article_300x90_right2 */
ado.slave('adoceangemhurmqlcsmqtz', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
<!--  end slave  -->

<br>

<!-- start slave -->
<div id="adoceangemhuonhsfpgfyy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, inform_media_hu.szon.hu.article_general.article_300x90_right3 */
ado.slave('adoceangemhuonhsfpgfyy', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
<!--  end slave  -->

<br>

<!-- start slave -->
<div id="adoceangemhuwpfjhpntuo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, inform_media_hu.szon.hu.article_general.article_300x90_right4 */
ado.slave('adoceangemhuwpfjhpntuo', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
<!--  end slave  -->

<br>

<!-- start slave -->
<div id="adoceangemhutanpkmhizn"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, inform_media_hu.szon.hu.article_general.article_300x90_right5 */
ado.slave('adoceangemhutanpkmhizn', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
<!--  end slave  -->

<div class="hird" style="height:12px;font: 10px Open Sans,Arial,sans-serif;color:#767676;border-bottom:none;padding-bottom:3px;width:300px;line-height:auto;text-align:right;display:block;">hirdetés</div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%; clear:both; margin:20px 0 0 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Szon.hu-Adsense-Detail -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:140px"
     data-ad-client="ca-pub-7110994788550387"
     data-ad-slot="6718207093"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:220px"
     data-ad-client="ca-pub-7110994788550387"
     data-ad-slot="3789872292"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense_right1' data-cb-ad-id='Adsense_right1'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Szon.hu-Adsense-Detail-300x300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-7110994788550387"
     data-ad-slot="1928837897"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense_right2' data-cb-ad-id='Adsense_right2'><div style="display:inline-block; width:100%;  clear:both; margin:10px 0; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Szon.hu-Adsense-Detail-300x300-2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-7110994788550387"
     data-ad-slot="5674379891"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense_right2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense_right4' data-cb-ad-id='Adsense_right4'><div style="display:inline-block; width:100%; clear:both; margin:10px 0; ">
<script type="text/javascript">
google_ad_client = "ca-pub-5756370635042360";
google_ad_slot = "7631260167";
google_ad_width = 300;
google_ad_height = 250;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense_right4'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><div id="adoceangemhuwdqfbjfkms"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, inform_media_hu.szon.hu.article_general.article_layer_sticky_interstitial */
ado.slave('adoceangemhuwdqfbjfkms', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>

<div id="adoceangemhutehmewooln"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, inform_media_hu.szon.hu.article_general.article_gate_background */
ado.slave('adoceangemhutehmewooln', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x90_right1' data-cb-ad-id='Banner_300x90_right1'><div id="adoceangemhurfhmhpdkrp"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, inform_media_hu.szon.hu.article_general.article_300x30_goldenlink_1 */
ado.slave('adoceangemhurfhmhpdkrp', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>

<div id="adoceangemhuogoskmnoqk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, inform_media_hu.szon.hu.article_general.article_300x30_goldenlink_2 */
ado.slave('adoceangemhuogoskmnoqk', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>

<div id="adoceangemhulhfjojhtwf"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, inform_media_hu.szon.hu.article_general.article_300x30_goldenlink_3 */
ado.slave('adoceangemhulhfjojhtwf', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>

<div id="adoceangemhuyhmpbxqhue"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, inform_media_hu.szon.hu.article_general.article_300x30_goldenlink_4 */
ado.slave('adoceangemhuyhmpbxqhue', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
</div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x90_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x90_right2' data-cb-ad-id='Banner_300x90_right2'><!-- start slave -->
<div id="adoceangemhurmqlcsmqtz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, inform_media_hu.szon.hu.article_general.article_300x90_right2 */
ado.slave('adoceangemhurmqlcsmqtz', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
<!--  end slave  --></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x90_right2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x90_right3' data-cb-ad-id='Banner_300x90_right3'><!-- start slave -->
<div id="adoceangemhuonhsfpgfyy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, inform_media_hu.szon.hu.article_general.article_300x90_right3 */
ado.slave('adoceangemhuonhsfpgfyy', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
<!--  end slave  --></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x90_right3'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x90_right4' data-cb-ad-id='Banner_300x90_right4'><!-- start slave -->
<div id="adoceangemhuwpfjhpntuo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, inform_media_hu.szon.hu.article_general.article_300x90_right4 */
ado.slave('adoceangemhuwpfjhpntuo', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script>
<!--  end slave  --></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x90_right4'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_415x350_middle' data-cb-ad-id='Banner_415x350_middle'><div id="adoceangemhumccjkorqxy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, inform_media_hu.szon.hu.article_general.article_468x250_2_middle */
ado.slave('adoceangemhumccjkorqxy', {myMaster: '4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7' });
</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_415x350_middle'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>