<!DOCTYPE html>
<html prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns#" lang="hu-HU">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
        <link rel="pingback" href="http://www.szon.hu/xmlrpc.php" />
		<meta property="vr:category" content="Nyíregyháza hírei" /><link rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.szon.hu/#!mobilenews/detail/3334996" />
<meta name="syndication-source" content="http://www.szon.hu/valtozik-a-szinvilag-az-anyag-a-stilus/3334996" />
<link rel="canonical" href="http://www.szon.hu/valtozik-a-szinvilag-az-anyag-a-stilus/3334996" />
<meta name="robots" content="index, follow" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.szon.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link href="/min/3e544d4066b2a4302c648bdd218a8e2c.css" media="all" rel="stylesheet" type="text/css" /><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!-- header scripts -->
<script id="vmh-minify-header-scripts" type="text/javascript" src="/min/6dc7565af0ae5b068320d3340c7a62c1.js"></script><!-- end header scripts -->
<link rel='https://api.w.org/' href='http://www.szon.hu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://www.szon.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.szon.hu%2Fvaltozik-a-szinvilag-az-anyag-a-stilus%2F3334996" />
<link rel="alternate" type="text/xml+oembed" href="http://www.szon.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.szon.hu%2Fvaltozik-a-szinvilag-az-anyag-a-stilus%2F3334996&#038;format=xml" />
<meta name="framework" content="Alkivia Framework 0.8" />
<style>
.AdProviderBox#AdProvider_szon_nnp_home_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_home_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_nnp_home_Banner_728x90_bigsize {
  float: none!important;
}
</style>

<!-- adocean head -->
<script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "gemhu.adocean.pl", id: "uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});
</script>
	<meta property="og:title" content="Változik a színvilág, az anyag, a stílus" />
	<meta property="og:url" content="http://www.szon.hu/valtozik-a-szinvilag-az-anyag-a-stilus/3334996" />
	<meta property="og:type" content="article" />
	<meta property="og:site_name" content="szon.hu" />
	<meta property="fb:page_id" content="276554411147" />
	<meta property="fb:admins" content="1595288894" /> 
	<meta property="og:description" content="Nyíregyháza - Az esküvői dekorációkkal foglalkozó céget újra a kiállítók között köszönthetjük." />
	<meta property="og:image" content="http://cdn1.szon.hu/2017/01/ar-e1484150731605.jpg" /><!-- organic visit --><!-- BEGIN SCRIPTS FOR BANNERS --><script type='text/javascript' language='Javascript'>forSMART_detail='3334996';forSMART_subcategory= 'nyiregyhaza-hirei' ; </script> <!-- END SCRIPTS FOR BANNERS --> <title>Változik a színvilág, az anyag, a stílus - szon.hu</title>
<meta name="description" content="Nyíregyháza - Az esküvői dekorációkkal foglalkozó céget újra a kiállítók között köszönthetjük." />
<meta name="keywords" content="continental aréna,esküvő,nyíregyháza" />
				<meta name="news_keywords" content="continental aréna,esküvő,nyíregyháza">
				  <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
	<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"A weboldalon cookie-kat használunk annak érdekében, hogy weboldalunk szolgáltatásait optimalizálhassuk látogatóink számára.",
			"dismiss":"Elfogad",
			"learnMore":"Több információ itt",
			"link":"http://www.szon.hu/2014/09/Felhasznalasi-feltetelek-Russmedia.pdf",
			"theme":"light-top",
			"domain":"szon.hu",
			dismissOnScroll: true,
			dismissOnClick: true
		};
	</script>
	<!-- End Cookie Consent plugin -->
	<link rel="shortcut icon" href="/wp-content/skins/szon/images/favicon.ico" type="image/x-icon" /><link rel="amphtml" href="http://www.szon.hu/valtozik-a-szinvilag-az-anyag-a-stilus/3334996/amp">	<!-- page type for ga Event Tracking --> 

			<script type='text/javascript'>var curr_page_type = 'article';</script>
		<meta property="fb:pages" content="276554411147" />
<meta name="google-site-verification" content="ztC7Blkp8XvVIym_3j4RPe_lOnvkRZtK3TkaSAOQFlU" />
<meta name="msvalidate.01" content="0A0432EF7958C2514BCB759C1991C809" />
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <!-- NEWSBEAT -->


<!-- BEGIN Universal Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','_rm_gua');
  _rm_gua('create', 'UA-25600701-1', 'szon.hu');
  _rm_gua('require', 'displayfeatures');
   
   _rm_gua('set', 'dimension1', 'Zoltan Nagy');
_rm_gua('set', 'dimension2', 'im:meinegemeinde:szon:nyiregyhaza');
_rm_gua('set', 'dimension3', '3334996');
   
  _rm_gua('send', 'pageview');
</script>
<!-- END Universal Analytics -->

<style>
li#mnb1-focieb {
    width: 86px;
}
li#mnb1-focieb:before {
    content: "";
    position: absolute;
    background: url("/2016/06/balll.png") no-repeat 0 0;
    background-size: 20px 20px;
    width: 20px;
    height: 20px;
    right: 50px;
    margin-top: 5px;
}

#AdProvider_szon_nnp_home_Banner_728x90_bigsize {
margin-bottom:0;
text-align: center;
align-items: center;
}
div[id*='AdProvider_'] {	margin-bottom: 20px; }
.ArticleForum {
    display: none;
}

#HPWeather .AdProviderBox {
padding-top: 20px;
}
#HPWeather div {
overflow: visible;
}
.newsletter-small input#email {
  width: 110px;
}

.newsticker-party .media a{
font-size: 9px;
padding: 0 5px 5px 25px;
line-height: 1.2;
}
.newsticker-party .ticker-item .media a {
    line-height: 1.2;
}
</style>
<style type="text/css">
.fixethis {
 overflow: visible !important;
}
.TwoCol #AdProvider_szon_nnp_home_Banner_160x60_weather div {
top: -30px;
}
.NewsIndex .Article h2 {
overflow: visible;
}
.hp-backlink a {
    border: solid 1px #4dafd4;
    color: #060;
    text-decoration: none;
    padding: 5px 30px 5px 30px;
    font-family: 'Source Sans Pro',sans-serif;
}
.hp-backlink a:hover {
    background-color: #4dafd4;
    color: white;
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--[if lt IE 9]>
<script src="/SysRes/GLOBALSkin/Scripts/html5shiv.js"></script>
<![endif]-->

<style>

.AdProviderBox#AdProvider_szon_nnp_home_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_home_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_nnp_home_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_szon_nnp_article_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_article_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_nnp_article_Banner_728x90_bigsize {
  float: none!important;
}

#Header .Ad_Floating #Ad_SuperBanner {
 float: none;
}
div[id$="Banner_728x90_bigsize"] {
   float: none;
}
.AdProviderBox#AdProvider_szon_nnp_town_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_town_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_town_article_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_szon_nnp_category_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_category_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_category_Banner_728x90_bigsize {
  float: none!important;
}

.AdProviderBox#AdProvider_szon_nnp_special_Banner_728x90_bigsize div {
  margin-right: auto;
  margin-left: auto!important;
  display: block;
 }
#AdProvider_szon_nnp_special_Banner_728x90_bigsize {
  float: none;
}
div#AdContainer_szon_special_Banner_728x90_bigsize {
  float: none!important;
}
.PartyBox {
margin-right: 0;
}

.newsticker-party-300 .ticker-item img {
height: 85px;
}

/*nrs boxes */

#AdProvider_szon_nnp_home_Banner_NRS_280x140_1 {
  float: left;
}

#AdContainer_szon_nnp_home_Banner_NRS_140x140_1,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_3,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_5,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_7,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_9,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_11,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_13,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_15,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_17{
float:left;
width:140px
}
#AdContainer_szon_nnp_home_Banner_NRS_140x140_2,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_4,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_6,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_8,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_10,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_12,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_14,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_16,
#AdContainer_szon_nnp_home_Banner_NRS_140x140_18{
float:right;
width:140px
}

.forecast .forecast-day {
    color: #fff;
    background-color: #b1b1b1;
    font-weight: normal;
    text-transform: uppercase;
}

.forecast span {
    display: block;
    text-align: center;
}

.forecast .forecast-temp {
    color: #fff;
    background-color: #008abe;
    font-weight: 900;
}

#ad-sticky {
    left: 1030px;
    position: absolute;
    top: 1050px;
}

.homepage #ad-sticky {
    left: 1030px;
    position: absolute;
    top: 1050px;
}
.fb-picture-share {
display:none !important;
}

</style>

<script type="text/javascript">
		window.cookieconsent_options = {
			"message":"A weboldalon cookie-kat használunk annak érdekében, hogy weboldalunk szolgáltatásait optimalizálhassuk látogatóink számára.",
			"dismiss":"Elfogad",
			"learnMore":"Több információ itt",
			"link":"http://www.szon.hu/2014/09/Felhasznalasi-feltetelek-Russmedia.pdf",
			"theme":"light-top"};
	</script>


<script>
!function(r,u,m,b,l,e){r._RumbleDotCom=b,r[b]||(r[b]=function(){
(r[b]._=r[b]._||[]).push(arguments)}),l=u.createElement(m),e=u.getElementsByTagName(m)[0],
l.async=1,l.src="https://rumble.com/embed/swap.js?url="+encodeURIComponent(location.href),
e.parentNode.insertBefore(l,e)}(window,document,"script","Rumble");

Rumble("swapEmbeds", "7kn7");
</script>    </head>
	    <body >

		        <div id="page">
            <div class="ad" id="ad-bottom3">
				            </div>
            <div id="header">
                <div class="contents">
					                    <div class="promo-navigation">
						                    </div>
					
                    <div id="navigation" data-node1 = '' data-node2 = ''>
						<div>
							<strong id="logo" class="logo">
																<a title="SZON" href="http://www.szon.hu/">
									<span>
										SZON									</span>
																	</a>
															</strong>

							
							<!-- cache-key:menu_SZON Mainmenu--><!-- Generated: 2017-01-05 14:06:48 --><ul id="nav-main" class=""><li id="mnb1-kezdolap" class="Active Selected"><a href="http://www.szon.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-kezdolap' )">Kezdőlap</a>
<ul class='nav-sub'>
	<li id="mnb2-napszepe" class=""><a href="http://naplanya.szon.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-napszepe' )">Nap szépe</a></li>
	<li id="mnb2-idojaras" class=""><a href="http://idojaras.szon.hu/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-idojaras' )">Időjárás</a></li>
	<li id="mnb2-videok" class=""><a href="http://www.szon.hu/video/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-videok' )">Videók</a></li>
	<li id="mnb2-horoszkop" class=""><a href="http://ezoteria.szon.hu/horoszkop" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-horoszkop' )">Horoszkóp</a></li>
	<li id="mnb2-kuldjonhirt" class=""><a href="http://www.szon.hu/kuldjon-hirt-a-szon-nak-3/2434016" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kuldjonhirt' )">Küldjön hírt!</a></li>
	<li id="mnb2-jatekok" class="" data-preview ="7"><a href="http://www.szon.hu/special/gameindex" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jatekok' )">Játékok</a></li>
	<li id="mnb2-kelet" class="Promotion Kelet"><a target="_blank" href="http://www.kelet.hu" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kelet' )">Kelet</a></li>
</ul>
</li>
<li id="mnb1-hirek" class="" data-preview ="308"><a href="http://www.szon.hu/hirek/Szabolcs-Szatmar-Bereg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-hirek' )">Hírek</a>
<ul class='nav-sub'>
	<li id="mnb2-legfontosabb" class=""><a href="http://www.szon.hu/hirek/im:szon:hirlevel/" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-legfontosabb' )">Legfontosabb</a></li>
	<li id="mnb2-szabolcs-szatmar-bereg" class="" data-preview ="308"><a href="http://www.szon.hu/hirek/Szabolcs-Szatmar-Bereg" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-szabolcs-szatmar-bereg' )">Szabolcs-Szatmár-Bereg</a></li>
	<li id="mnb2-rendorsegi" class="" data-preview ="299"><a href="http://www.szon.hu/hirek/baleset-bunugy" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-rendorsegi' )">Rendőrségi</a></li>
	<li id="mnb2-belfold" class="" data-preview ="15"><a href="http://www.szon.hu/hirek/magyarorszag" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-belfold' )">Belföld</a></li>
	<li id="mnb2-kulfold" class="" data-preview ="16"><a href="http://www.szon.hu/hirek/Nemzetkozi" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kulfold' )">Külföld</a></li>
	<li id="mnb2-jegyzet" class=""><a href="http://www.szon.hu/hirek/jegyzet" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-jegyzet' )">Jegyzet</a></li>
	<li id="mnb2-nyf" class="" data-preview ="311"><a href="http://www.szon.hu/special/nyiregyhazi-foiskola" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nyf' )">NYF</a></li>
	<li id="mnb2-kultura" class=""><a href="http://www.szon.hu/hirek/im:szon:kultura" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kultura' )">Kultúra</a></li>
	<li id="mnb2-bulvar" class="" data-preview ="4"><a href="http://www.szon.hu/special/bulvar" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-bulvar' )">Bulvár</a></li>
	<li id="mnb2-gazdasag" class="" data-preview ="8"><a href="http://www.szon.hu/special/gazdasag" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-gazdasag' )">Gazdaság</a></li>
</ul>
</li>
<li id="mnb1-lakohelyem" class=""><a href="/lakohelyem/nyiregyhaza" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-lakohelyem' )">Lakóhelyem</a>
<ul class='nav-sub'>
	<li id="mnb2-nyiregyhaza" class=""><a href="/lakohelyem/nyiregyhaza" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nyiregyhaza' )">Nyíregyháza</a></li>
	<li id="mnb2-ajak" class=""><a href="http://www.szon.hu/lakohelyem/ajak" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ajak' )">Ajak</a></li>
	<li id="mnb2-baktaloranthaza" class=""><a href="/lakohelyem/baktaloranthaza" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-baktaloranthaza' )">Baktalórántháza</a></li>
	<li id="mnb2-ibrany" class=""><a href="/lakohelyem/ibrany" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ibrany' )">Ibrány</a></li>
	<li id="mnb2-kisvarda" class=""><a href="/lakohelyem/kisvarda" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kisvarda' )">Kisvárda</a></li>
	<li id="mnb2-mateszalka" class=""><a href="/lakohelyem/mateszalka" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mateszalka' )">Mátészalka</a></li>
	<li id="mnb2-nagykallo" class=""><a href="/lakohelyem/nagykallo" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nagykallo' )">Nagykálló</a></li>
	<li id="mnb2-nyirbator" class=""><a href="/lakohelyem/nyirbator" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nyirbator' )">Nyírbátor</a></li>
	<li id="mnb2-vasarosnameny" class=""><a href="/lakohelyem/vasarosnameny" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-vasarosnameny' )">Vásárosnamény</a></li>
	<li id="mnb2-zahony" class=""><a href="/lakohelyem/zahony" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-zahony' )">Záhony</a></li>
</ul>
</li>
<li id="mnb1-sport" class="" data-preview ="314"><a href="http://www.szon.hu/special/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-sport' )">Sport</a>
<ul class='nav-sub'>
	<li id="mnb2-sport" class="" data-preview ="314"><a href="http://www.szon.hu/special/sport" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-sport' )">Sport</a></li>
	<li id="mnb2-szpari" class="" data-preview ="322"><a href="http://www.szon.hu/special/szpari" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-szpari' )">Szpari</a></li>
	<li id="mnb2-foci" class="" data-preview ="25"><a href="http://www.szon.hu/special/football" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-foci' )">Foci</a></li>
	<li id="mnb2-nykk" class="" data-preview ="321"><a href="http://www.szon.hu/special/nykk" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nykk' )">NYKK</a></li>
	<li id="mnb2-kezilabda" class="" data-preview ="319"><a href="http://www.szon.hu/special/kezilabda" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kezilabda' )">Kézilabda</a></li>
	<li id="mnb2-salakmotor" class="" data-preview ="26"><a href="http://www.szon.hu/hirek/sport-salakmotor" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-salakmotor' )">Salakmotor</a></li>
	<li id="mnb2-fatum-nyiregyhaza" class=""><a href="http://szon.hu/special/fatum" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-fatum-nyiregyhaza' )">Fatum-Nyíregyháza</a></li>
</ul>
</li>
<li id="mnb1-foci" class=""><a href="/special/football" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-foci' )">Foci</a>
<ul class='nav-sub'>
	<li id="mnb2-nbii" class="" data-preview ="317"><a href="http://www.szon.hu/special/nbII" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nbii' )">NB II.</a></li>
	<li id="mnb2-nbiii" class="" data-preview ="318"><a href="http://www.szon.hu/special/nbiii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-nbiii' )">NB III.</a></li>
	<li id="mnb2-megyei" class="" data-preview ="315"><a href="http://www.szon.hu/special/megyei" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyei' )">Megye I.</a></li>
	<li id="mnb2-megyeii" class="" data-preview ="316"><a href="http://www.szon.hu/special/megyeii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyeii' )">Megye II.</a></li>
	<li id="mnb2-megyeiii" class=""><a href="http://www.szon.hu/hirek/im:szon:megyeiii" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyeiii' )">Megye III.</a></li>
</ul>
</li>
<li id="mnb1-magazin" class=""><a href="http://www.szon.hu/hirek/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-magazin' )">Magazin</a>
<ul class='nav-sub'>
	<li id="mnb2-auto" class=""><a href="/special/auto" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-auto' )">Autó</a></li>
	<li id="mnb2-allatvilag" class="" data-preview ="3"><a href="http://www.szon.hu/hirek/Allat" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-allatvilag' )">Állatvilág</a></li>
	<li id="mnb2-egeszseg" class="" data-preview ="293974"><a href="http://www.szon.hu/hirek/im:szon:orvos" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-egeszseg' )">Egészség</a></li>
	<li id="mnb2-ithirek" class="" data-preview ="13"><a href="http://www.szon.hu/hirek/multimedia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-ithirek' )">IT hírek</a></li>
	<li id="mnb2-tudomany" class=""><a href="http://www.szon.hu/hirek/im:all:tudomany" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-tudomany' )">Tudomány</a></li>
	<li id="mnb2-karrier" class=""><a href="/special/karrier" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-karrier' )">Karrier</a></li>
	<li id="mnb2-mozi" class=""><a title="Mozis hírek
" href="http://szon.hu/hirek/im:all:mozi" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mozi' )">Mozi</a></li>
	<li id="mnb2-kviz" class=""><a href="http://szon.hu/hirek/im:szon:kviz" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kviz' )">Kvíz</a></li>
	<li id="mnb2-eletmod" class=""><a href="http://szon.hu/special/eletmod" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-eletmod' )">Életmód</a></li>
	<li id="mnb2-zene" class=""><a href="http://www.szon.hu/special/zene" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-zene' )">Zene</a></li>
</ul>
</li>
<li id="mnb1-gyaszhir" class="Vertical"><a href="http://www.szon.hu/special/gyaszhir" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-gyaszhir' )">Gyászhír</a></li>
<li id="mnb1-foto" class=""><a href="/special/galeria" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-foto' )">Fotó</a></li>
<li id="mnb1-allas" class=""><a href="http://www.cvonline.hu/?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=fomenu&amp;utm_term=allasok" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-allas' )">Állás</a>
<ul class='nav-sub'>
	<li id="mnb2-megyeiallasok" class=""><a href="http://www.cvonline.hu/szabolcs-szatmar-bereg-allas" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-megyeiallasok' )">Megyei állások</a></li>
	<li id="mnb2-mernokallasok" class=""><a href="http://www.cvonline.hu/mernok-muszaki" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-mernokallasok' )">Mérnök állások</a></li>
	<li id="mnb2-informatikaallasok" class=""><a href="http://www.cvonline.hu/informatika-it" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-informatikaallasok' )">Informatika állások</a></li>
	<li id="mnb2-adminisztraciosallasok" class=""><a href="http://www.cvonline.hu/adminisztracio-asszisztencia" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-adminisztraciosallasok' )">Adminisztrációs állások</a></li>
	<li id="mnb2-kulfoldiallasok" class=""><a href="http://www.cvonline.hu/kulfoldi-allasok" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-kulfoldiallasok' )">Külföldi állások</a></li>
	<li id="mnb2-audiallasok" class=""><a href="http://www.cvonline.hu/audi-hungaria-motor-kft/408450/co.html?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=menu&amp;utm_term=audi-allasok" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb2-audiallasok' )">Audi állások</a></li>
</ul>
</li>
<li id="mnb1-eskuvo" class=""><a href="http://www.szon.hu/special/alompar" onclick="_rm_gua( 'send', 'event', 'Mainmenu', 'mnb1-eskuvo' )">Esküvő</a></li>
</ul>							<div id="scroll-top"
							   onclick="$('body,html').animate({scrollTop: 0}, 400);" 
							   title="Scroll top">
							</div>

							<!--div id="sso-fragment">
									<div id="sso-loggedout-fragment">
											<span class="login-register">
													<a href="#" title="Belépés" class="sso-login-link">Belépés</a>
											</span>
																		<a id="as-homepage" class="set-as-homepage" title="Beállítás kezdőlapként" href="http://www.szon.hu/features/set-startpage" onClick="_gaq.push(['_trackEvent', 'Engagement', 'StartPage', 'StartPageHeader',, false]);">
							SZON | <br/> Kezdőlapnak											</a>
									</div>
									<div id="sso-loggedin-fragment">
											<a id="user-icon-profile-link">
													<img id="user-icon-profile-image" />
											</a>
											<div class="user-profile-data">
													<span id="user-profile-data-name"> </span>
													<a id="sso-logout-link" href="#" title="Kijelentkezés">Kijelentkezés</a>
													<a id="user-profile-link" href="/ssologin/profile" rel="nofollow">» Saját profilom</a>
											</div>
									</div>
							</div-->

							<div id="nav-preview"></div>
						</div>
                    </div>
					
                    <br class="clear" />


					<div class="ad-floating">                    <div class="ad" id="ad-bottom2">
						                    </div>
                    <div id="ad-superbanner" class="ad" style="overflow: visible;">
                        <!-- header-banners sidebar -->
						<div id='AdContainer_szon_nnp_article_Banner_728x90_bigsize' ></div>                        <!--END: header-banners sidebar -->
                    </div>

					<br class="clear" /> </div>
                    <div id="ad-halfpagead" class="ad">
						<div id='AdContainer_szon_nnp_article_Banner_160x600_sky1' ></div><div id='AdContainer_szon_nnp_article_Banner_300x90_SB1' ></div><div id='AdContainer_szon_nnp_article_Banner_300x90_SB2' ></div><div id='AdContainer_szon_nnp_article_Banner_160x600_sky2' ></div>                    </div>

                    <div id="ad-sticky" class="ad">
						<div id='AdContainer_szon_nnp_article_Banner_160x600_sky2' ></div>                    </div>
					                </div>
            </div>   
<div id='body' class='article'><div class='left-column'><div style="display:none" id="nnp_count_visits" value="0" ></div>


			<div itemscope itemtype="http://schema.org/Article" class="news-detail">

				<div class="breadcrumbs">
			<ol itemscope itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.szon.hu" title = "SZON"><span itemprop="name">SZON</span></a></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.szon.hu/hirek/Szabolcs-Szatmar-Bereg" class=""><span itemprop="name">Szabolcs-Szatmár-Bereg</span></a><meta itemprop="position" content="1" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemscope itemtype="http://schema.org/Thing" itemprop="item" href="http://www.szon.hu/gemeinde/nyiregyhaza" class=""><span itemprop="name">Nyíregyháza hírei</span></a><meta itemprop="position" content="2" /></li><span class="separator"> &nbsp; </span><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Változik a színvilág, az anyag, a stílus</span><meta itemprop="position" content="3" /></li> </ol> 				</div>

			
								<input type="hidden" id="display_iframe" value="">


				<div>
						<div id='AdContainer_szon_nnp_article_Banner_468x60_fullsize' ></div>				</div>

				<h1 itemprop="headline" id="article-title">
				Változik a színvilág, az anyag, a stílus				</h1>

						
	<div class="author-div">
		
				
					
						
						
				<div class="date">
			<span class="publish-date" >
				<time datetime= "2017-01-11T17:05" itemprop="datePublished" >
										2017.01.11 17:05				</time>
			</span>
			
					</div>
			
					
			
			<div class="social">

								
								
					
			</div>
			
			
		
				
	</div>
	
	
				<div class="article">

					<div class="body">

				
				
																<div class="picture">

								
																<div itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
									<meta itemprop="url" content="http://cdn1.szon.hu/2017/01/ar-e1484150731605.jpg">
									<meta itemprop="width" content="650">
									<meta itemprop="height" content="433">
									<meta itemprop="description" content="Január utolsó hétvégéjén ismét várjuk a kiállítókat és a házasulandókat">
									<img itemprop="image"  alt="Január utolsó hétvégéjén ismét várjuk a kiállítókat és a házasulandókat" title="Január utolsó hétvégéjén ismét várjuk a kiállítókat és a házasulandókat" src="http://cdn1.szon.hu/2017/01/ar-e1484150731605.jpg" class="Picture" width="650" height="433">

																										</div>
									
										<span class="picture-text">
											Január utolsó hétvégéjén ismét várjuk a kiállítókat és a házasulandókat										</span>
									
																				<span class="copyright">
												 - &copy; Fotó: KM-archív
										</span>
									
								</div>
									
							
							
						<div id="article-lead" class="lead">
							
								<span itemprop="description">
									Nyíregyháza &#8211; Az esküvői dekorációkkal foglalkozó céget újra a kiállítók között köszönthetjük. 
								</span>

							
						
						</div>

						<p style="font-family: Helvetica,Arial,Sans-Serif;font-size: 12px;padding:0px;margin:0px;font-weight:bold">
														</p>

						
						


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="3334996" data-share-txt="Változik a színvilág, az anyag, a stílus" data-share-url="http://www.szon.hu/valtozik-a-szinvilag-az-anyag-a-stilus/3334996">

	<div title="Megosztás Facebookon" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Megosztás Twitteren" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Megosztás E-mailben" class="scl-ctrl scl-mail" data-service="mail" data-title="Cikk továbbítása"></div>
		
</div>
                                                
                                                                                                
						<div>
							<div id='AdContainer_szon_nnp_article_Adsense1' ></div>						</div>

						<div id="body-text" class="text" >
							<div class="single-content-wrapper-450px" >
								
								<span itemprop="articleBody">
									<p><span id="more-3334996"></span></p>
<p>Lapunk január utolsó hétvégéjén rendezi meg másodszor az esküvői kiállítást és vásárt a Continental Arénában, a kiállítók egy részét pedig ismerősként köszönthetjük majd.</p>
<h2>Bemutatják az újdonságokat</h2>
<p>– Már javában ötletelünk azon, hogy jelenjünk meg a kiállításon – mondja Filep László, a Filep dekor ART ügyvezetője, hozzátéve: nagy várakozással tekintenek az esemény elé. – Szeretjük azokat az alkalmakat, ahol az esküvőszervezés többi szereplőjével közösen lehetünk jelen. Sok kiállításon megfordulunk, a megyénk túliakon is részt veszünk, és annak ellenére, hogy a Kelet tavaly rendezte meg először a kiállítást, nagyon jól sikerült. Remekül éreztük magunkat, és abban bízunk, hogy ez az idén is így lesz. Mindenből viszünk bemutató darabot, és megpróbálunk újdonságokkal is előrukkolni. Folyamatosan figyeljük a nemzetközi trendeket, mert ahogy például a ruhadivat változik, úgy az esküvői dekorációk terén is folyamatos a változás.</p>
<h2>Visszaadni a hangulatot</h2>
<p>– Nem csak a színekben vagy az anyagokban, de a stílusban is érzékelhető az elmozdulás. Egyre több a tematikus esküvő, amikor az egész nap egy adott történelmi korszakhoz, dátumhoz, vagy egy zenei irányvonalhoz kötődik, nekünk pedig azt a hangulatot kell visszaadnunk. Nem könnyű feladat, hiszen sokszor a kiegészítőket csak interneten tudjuk beszerezni, de mindig megoldjuk. Vannak, akik ránk bízzák a dekorációt, mások konkrét elképzelésekkel keresnek bennünket, és ha javaslunk is módosításokat, még egyetlen párnak sem mondtunk nemet – tette hozzá Filep László.</p>
<p>KM-SZA</p>
<p class="hp-backlink"><a href="http://www.szon.hu?utm_source=articlepage&utm_medium=textlink&utm_campaign=article%20textlink">VISSZA A KEZDŐOLDALRA</a></p>								</span> 
								<span class = "duplicate_media_extensions">
																	</span>

																	
								<div class="lf-wrapper">
																	</div>
								
								<div class="wiki-wrapper">
																	</div>
								
								


<div class="scl-bar scl-bar-article-top" data-role="social" data-count="off" data-track-view="3334996" data-share-txt="Változik a színvilág, az anyag, a stílus" data-share-url="http://www.szon.hu/valtozik-a-szinvilag-az-anyag-a-stilus/3334996">

	<div title="Megosztás Facebookon" class="scl-ctrl scl-fb scl-first" data-service="fb" ></div>
	<div title="Megosztás Twitteren" class="scl-ctrl scl-twitter" data-service="twitter"></div>
	<div title="Share via facebook messenger" class="scl-ctrl scl-fbm" data-service="fbm" ></div>
	<div title="Megosztás E-mailben" class="scl-ctrl scl-mail" data-service="mail" data-title="Cikk továbbítása"></div>
		
</div>
								

								
							</div>					

															<div class="tags">
									Címkék: <a href="http://www.szon.hu/tag/continental-arena" rel="tag">Continental Aréna</a>, <a href="http://www.szon.hu/tag/eskuvo" rel="tag">esküvő</a>, <a href="http://www.szon.hu/tag/nyiregyhaza" rel="tag">Nyíregyháza</a>								</div>
							
							<br class="clear" />
						</div>


					</div>
					<br class="clear" />

				</div>
				<div class="clear"></div>

				<div id="branding_bottom" class="branding_bottom">
									</div>

				
				
												
				<!--outbrain-->
				<div id="ad-bottom" class="ad">
					<div id='AdContainer_szon_nnp_article_Plista_AfterArticle' ></div><div id='AdContainer_szon_nnp_article_Adsense2' ></div>				</div>

				<input type="hidden" id="post-id" value="3334996" />
       
    <div class="article-comments" id="article-comments" style="display:none;">
                <div id="comment-no-wrapper"><span id="comment-no-first">0</span><span id="comment-no-second">Hozzászólás</span></div>		
			
									
					<div id="article-comments-messages" class="article-comments-messages">
						<ol id="comments-o-list">
						</ol>
					</div>
				</div>
                                				
				<div style="display:none" id="categoryForHeader" name="55548" ></div>
				<div style="display:none" id="commentIdForReply" name="" ></div>
				</div>

<div class="Ad" id="Ad_BigBanner">
</div>
</div>
<div class="right-column">
	<div id="search-3"><div id="sp-search-box" class="searchbox">
	<form id="active-search" action="" style="display:none">
		<fieldset >
			<select id="search-selector">
				<option value="google-search">
					Google Keresés				</option>
				<option value="google-search-local">
					Szon				</option>
			</select>
		</fieldset>
	</form>
	
	
	<form method="get" action="/features/google-search/" id="google-search-local">
		<fieldset>
			<input type="text" name="q" class="srch text google-search" />
			<input type="button" id="google-search-local-button">
			<input type="hidden" name="rf" value="szabolcs" />
		</fieldset>
	</form>
	<form method="get" action="/features/google-search/" id="google-search" style="display:none">
		<fieldset>
			<input type="text" name="q" class="Text GoogleSearch" />
		</fieldset>
	</form>
	<form method="get" action="/video/" id="video-search" style="display:none">
		<fieldset>
			<input type="text" value="" name="yt-search" class="text video-search">
			<input type="button" id="video-search-button">
			
			<input type="hidden" name="search_type" value="search_videos" />
		</fieldset>
	</form>

</div>
</div><div id='AdContainer_szon_nnp_article_Adsense_right1' ></div><div style="margin-bottom:20px;">
	<fb:like-box href="http://www.facebook.com/szabolcsonline" width="300" height="250" colorscheme="light" connections="" stream="false" ></fb:like-box>
</div><div id="nnp_shtmlc_widget-154"><iframe style="width:300px;height:250px;border:0;" src="http://affiliate.gruppi.hu/affmedia/html/300x250.html?affid=86"></iframe></div><div id='AdContainer_szon_nnp_article_Banner_300x250_content1' ></div><div id='AdContainer_szon_nnp_article_Adsense_right3' ></div><div class="clear"></div><div id="vmh_customrecentposts-16"><h6>További hírek a Szabolcs-Szatmár-Bereg kategóriából</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="Nyíregyháza hírei" href="http://www.szon.hu/lakohelyem/nyiregyhaza" >
			Nyíregyháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="A gép forog, az alkotó pihen &#8211; Megújult a napkori radar" href="http://www.szon.hu/a-gep-forog-az-alkoto-pihen-megujult-a-napkori-radar/3335021" >
				<img title="A gép forog, az alkotó pihen &#8211; Megújult a napkori radar" alt="A gép forog, az alkotó pihen &#8211; Megújult a napkori radar" width="300"  src="/2017/01/napkoros-e1484152111557-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="A gép forog, az alkotó pihen &#8211; Megújult a napkori radar" href="http://www.szon.hu/a-gep-forog-az-alkoto-pihen-megujult-a-napkori-radar/3335021" >
			A gép forog, az alkotó pihen &#8211; Megújult a napkori radar		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="BOON - Jegyzet" href="http://www.szon.hu/hirek/im:boon:news-notes" >
			BOON - Jegyzet		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Mobilsztori" href="http://www.szon.hu/mobilsztori/3335001" >
				<img title="Mobilsztori" alt="Mobilsztori" width="300"  src="/2017/01/cell-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Mobilsztori" href="http://www.szon.hu/mobilsztori/3335001" >
			Mobilsztori		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Nyíregyháza hírei" href="http://www.szon.hu/lakohelyem/nyiregyhaza" >
			Nyíregyháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Nem használták a tiszavasvári üdülőt, mégis jött a csekk a szemétszállítási díjról &#8211; De mit szállított el a kukás?" href="http://www.szon.hu/nem-hasznaltak-a-tiszavasvari-udulot-megis-jott-a-csekk-a-szemetszallitasi-dijrol-de-mit-szallitott-el-a-kukas/3334984" >
				<img title="Nem használták a tiszavasvári üdülőt, mégis jött a csekk a szemétszállítási díjról &#8211; De mit szállított el a kukás?" alt="Nem használták a tiszavasvári üdülőt, mégis jött a csekk a szemétszállítási díjról &#8211; De mit szállított el a kukás?" width="300"  src="/2017/01/kuk-e1484150186689-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Nem használták a tiszavasvári üdülőt, mégis jött a csekk a szemétszállítási díjról &#8211; De mit szállított el a kukás?" href="http://www.szon.hu/nem-hasznaltak-a-tiszavasvari-udulot-megis-jott-a-csekk-a-szemetszallitasi-dijrol-de-mit-szallitott-el-a-kukas/3334984" >
			Nem használták a tiszavasvári üdülőt, mégis jött a csekk a szemétszállítási díjról &#8211; De mit szállított el a kukás?		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Nyíregyháza hírei" href="http://www.szon.hu/lakohelyem/nyiregyhaza" >
			Nyíregyháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Videó: Ne hagyja ki Sóstó új, hatalmas látványosságát!" href="http://www.szon.hu/video-ne-hagyja-ki-sosto-uj-hatalmas-latvanyossagat/3334966" >
				<img title="Videó: Ne hagyja ki Sóstó új, hatalmas látványosságát!" alt="Videó: Ne hagyja ki Sóstó új, hatalmas látványosságát!" width="300"  src="/2017/01/szoboro-e1484149190764-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Videó: Ne hagyja ki Sóstó új, hatalmas látványosságát!" href="http://www.szon.hu/video-ne-hagyja-ki-sosto-uj-hatalmas-latvanyossagat/3334966" >
			Videó: Ne hagyja ki Sóstó új, hatalmas látványosságát!		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Nyíregyháza hírei" href="http://www.szon.hu/lakohelyem/nyiregyhaza" >
			Nyíregyháza hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="85. születésnapja alkalmából köszöntötték" href="http://www.szon.hu/85-szuletesnapja-alkalmabol-koszontottek/3334913" >
				<img title="85. születésnapja alkalmából köszöntötték" alt="85. születésnapja alkalmából köszöntötték" width="300"  src="/2017/01/b-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="85. születésnapja alkalmából köszöntötték" href="http://www.szon.hu/85-szuletesnapja-alkalmabol-koszontottek/3334913" >
			85. születésnapja alkalmából köszöntötték		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><div id='AdContainer_szon_nnp_article_Adsense_right2' ></div><div id="nnp_shtmlc_widget-108"><p style="text-align: center;"><a href="/special/gyaszhir"><img class="size-full wp-image-2189119 aligncenter" title="300x150" src="/2013/02/300x150.jpg" alt="" width="300" height="150" /></a></p></div><div id='AdContainer_szon_nnp_article_Adsense_right4' ></div><div id='AdContainer_szon_nnp_article_Banner_300x250_content2' ></div><div id='AdContainer_szon_nnp_article_Banner_300x250_content3' ></div><div class="clear"></div><div id="vmh_customrecentposts-29"><h6>Sporthírek</h6><div class="LatestNewsIndex" id="">
<div class="crp-item">
   
	<h4>
				<a title="BOON lakohelyem" href="http://www.szon.hu/lakohelyem/lakohelyem" >
			BOON lakohelyem		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Teremlabdarúgás: gönci siker Tokajban" href="http://www.szon.hu/teremlabdarugas-gonci-siker-tokajban/3334933" >
				<img title="Teremlabdarúgás: gönci siker Tokajban" alt="Teremlabdarúgás: gönci siker Tokajban" width="300"  src="/2017/01/gyoztes-csapat-a-gonci-o-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Teremlabdarúgás: gönci siker Tokajban" href="http://www.szon.hu/teremlabdarugas-gonci-siker-tokajban/3334933" >
			Teremlabdarúgás: gönci siker Tokajban		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="boon-sportoldal" href="http://www.szon.hu/hirek/im:boon:sport_special_sportpage" >
			boon-sportoldal		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="Nem változott a DVTK-Volán célja: benn kellene maradni" href="http://www.szon.hu/nem-valtozott-a-dvtk-volan-celja-benn-kellene-maradni/3334919" >
				<img title="Nem változott a DVTK-Volán célja: benn kellene maradni" alt="Nem változott a DVTK-Volán célja: benn kellene maradni" width="300"  src="/2017/01/dvtk_pecs_asztalitenisz_28-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="Nem változott a DVTK-Volán célja: benn kellene maradni" href="http://www.szon.hu/nem-valtozott-a-dvtk-volan-celja-benn-kellene-maradni/3334919" >
			Nem változott a DVTK-Volán célja: benn kellene maradni		</a>
	</h5>
       
    <br class="clear">
    
</div>



<div class="crp-item">
   
	<h4>
				<a title="Debrecen hírei" href="http://www.szon.hu/lakohelyem/debrecen" >
			Debrecen hírei		</a>
	</h4>
    
    		
		<div class="picture cropped">
			<a title="DVSC: egyelőre nem érkeztek új játékosok" href="http://www.szon.hu/dvsc-egyelore-nem-erkeztek-uj-jatekosok/3334874" >
				<img title="DVSC: egyelőre nem érkeztek új játékosok" alt="DVSC: egyelőre nem érkeztek új játékosok" width="300"  src="/2017/01/dvsc22-300x200.jpg" class="picture">
			</a>
		</div>
		
       
    <h5>
		<a title="DVSC: egyelőre nem érkeztek új játékosok" href="http://www.szon.hu/dvsc-egyelore-nem-erkeztek-uj-jatekosok/3334874" >
			DVSC: egyelőre nem érkeztek új játékosok		</a>
	</h5>
       
    <br class="clear">
    
</div>


<br class="clear" /></div></div><!-- VMH_Display_Static_Content_Widget: id: vmh_display_static_content_widget-13--><script type="text/javascript">// <![CDATA[
home1=document.URL;
if (home1.indexOf("boon.hu")> 0)
{
document.write('<iframe width="300px" height="230px" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none" src="http://www.cvonline.hu/jobwidget/generate/id/37" title="www.cvonline.hu"></iframe>');
}
if (home1.indexOf("haon.hu")> 0)
{
document.write('<iframe width="300px" height="230px" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none" src="http://www.cvonline.hu/jobwidget/generate/id/40" title="www.cvonline.hu"></iframe>');
}
if (home1.indexOf("szon.hu")> 0)
{
document.write('<iframe width="300px" height="230px" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none" src="http://www.cvonline.hu/jobwidget/generate/id/36" title="www.cvonline.hu"></iframe>');
}
if (home1.indexOf("mon.hu")> 0)
{
document.write('<iframe width="300px" height="230px" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none" src="http://www.cvonline.hu/jobwidget/generate/id/38" title="www.cvonline.hu"></iframe>');
}
// ]]></script>			<!-- END: VMH_Display_Static_Content_Widget: id: vmh_display_static_content_widget-13 --><div id='AdContainer_szon_nnp_article_Banner_300x120_right1' ></div></div>
<br class="clear" />
</div>	<!-- BEGIN: footer -->
	<div id="footer" class="footer">
		
		<ul id="menu-szon-footer" class="footer-list"><li class="group"><strong>Hírek</strong>
<ul>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/Szabolcs-Szatmar-Bereg">Helyi hírek</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/baleset-bunugy">Rendőrségi hírek</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/jegyzet">Jegyzet</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/magyarorszag">Magyarország</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/special/gazdasag">Gazdaság</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/Nemzetkozi">Nagyvilág</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/special/auto">Autós hírek</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Sport</strong>
<ul>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/sport">Sport</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/special/szpari">Szpari</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/special/nykk">NYKK</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/im:szon:sport_fatum">NRK</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/im:szon:sport_special-kezi">Kézilabda</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/sport-megye1">Megye I. sport</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/hirek/sport-megye2">Megye II. sport</a></li>
	<li class=" footer-item"><a href="http://bikemag.hu">Kerékpár</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Közösség</strong>
<ul>
	<li class=" footer-item"><a href="http://facebook.com/szabolcsonline">Facebook</a></li>
	<li class=" footer-item"><a href="http://twitter.com/hajduonline">Twitter</a></li>
	<li class=" footer-item"><a href="http://instagram.com/szabolcsonline">Instagram</a></li>
	<li class=" footer-item"><a href="http://video.szon.hu">Videók</a></li>
	<li class=" footer-item"><a href="https://www.pinterest.com/russmedia_hu/szabolcs-online-szon/">Pinterest</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Szolgáltatás</strong>
<ul>
	<li class=" footer-item"><a href="http://www.szon.hu/special/mediaajanlat">Médiaajánlat</a></li>
	<li class=" footer-item"><a target="_blank" href="http:////szon.us13.list-manage.com/subscribe?u=c67150c63ac93c0394a2c8062&amp;id=1f0526b0e8">Hírvél</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/features/szon-impresszum">Impresszum</a></li>
	<li class=" footer-item"><a href="/2014/09/Felhasznalasi-feltetelek-Russmedia.pdf">Felhasználási feltételek</a></li>
	<li class=" footer-item"><a href="/2016/06/adatvedelmi-nyilatkozat.pdf">Adatvédelmi nyilatkozat</a></li>
	<li class=" footer-item"><a href="/2015/12/panaszkezelesi.pdf">Panaszkezelési nyilatkozat</a></li>
	<li class=" footer-item"><a href="/2016/10/altalanos-hirdetesi-feltetelek.pdf">Ált. Hirdetési Feltételek</a></li>
</ul>
<br class="clear" />
</li>
<li class="group"><strong>Piactér</strong>
<ul>
	<li class=" footer-item"><a target="_blank" href="http://cvonline.hu">Állás</a></li>
	<li class=" footer-item"><a href="http://apro.bikemag.hu">Kerékpár</a></li>
	<li class=" footer-item"><a href="http://www.szon.hu/features/webring">Russmedia</a></li>
</ul>
<br class="clear" />
</li>
</ul>					
						
			<ul id="footer-feedback-form" class="footer-fdbck">
				<li class="group">
					<strong>
						Feedback
					</strong> 
					<ul>
						<li class="footer-item">
							<!-- Footer Feedback form -->
		
<span class="fdbck-footer-headline">
	 Ön szerint hogyan fejleszthetnénk az oldalt?</span>

<div class="fdbck-footer-form" id="fdbck-footer-form">

	<textarea name="fdbck-footer-suggestion" class="fdbck-input" id="fdbck-footer-suggestion" placeholder="Küldje el javaslatait!" ></textarea>

	<div class="show-on-click" >

		<label for="fdbck-footer-name" >
			Az Ön neve:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-name"  />

		<label for="fdbck-footer-mail">
			E-mail címe:		</label>
		<input type="text" class="fdbck-input" id="fdbck-footer-mail"  />
				
		<input type="button" class="btn" value="Küldés" id="fdbck-footer-submit" />
		<!-- input type="button" class="btn" value="Bezárás" id="fdbck-footer-close" / -->
		<input type="hidden" value="" id="fdbck-footer-portal" name="fdbck-footer-portal" />
	</div>
	<span class="fdbck-footer-msg" id="fdbck-footer-msg"></span>
	

	<a id="fdbck-footer-bottom"></a>
	
	
	<script type="application/json">
        {
            "localization": {
				
				"errors": {
					"nameEmpty": "Kérjük adja meg a nevét.",
					"mailEmpty": "Please enter your e-mail address.",
					"suggestionEmpty": "Please enter your suggestion.",
					"suggestionLength": "Javaslata maximum 500 karakter lehet!",
					"general": "Your suggestion could not be sent, please try again later"
				}
            }
        }
    </script>
	
</div>

<br class="clear" />


<!-- END: Footer Feedback form -->
						</li>
					</ul>
					<br class="clear" />
				</li>
			</ul>
			
							
			<div class="footer-content">
				
				<a class="footer-logo" href="http://www.szon.hu" title="SZON" >
					<span>
						SZON					</span>
				</a>
			
				
			
			</div>
		
						
	</div>
	<!-- END: footer -->
</div>

	<div id='AdContainer_szon_nnp_article_Banner_CnTxt_SMART' ></div><div id='AdContainer_szon_nnp_article_Banner_DHTML' ></div>
				<script type="application/json" id="popact-cfg">
				{
					"localization": {
							"popupActualization_Update": "Olvasta már?",
							"popupActualization_Cancel": "Bezárás"
					}
				}
			</script>
			<!-- footer scripts -->
<script id="vmh-minify-footer-l10n" type='text/javascript'>
/* <![CDATA[ */
var LivetickerData = {"refreshTimeout":"10000","stopRefreshingAfter":"60000","embedMode":"1","NewMessage":"%s \u00e1llapotfriss\u00edt\u00e9s","NewMessages":"%s \u00e1llapotfriss\u00edt\u00e9s","FacebookShare":"Megoszt\u00e1s Facebookon","TwitterShare":"Megoszt\u00e1s Twitteren","Refresh":"Friss\u00edt\u00e9s","oewa":"RedCont\/Nachrichten\/Chronik\/liveticker\/Szabolcs Online"};
var pollsL10n = {"ajax_url":"\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"0","text_vote_singular":"vote","text_vote_plural":"votes"};/* ]]> */
</script>
<script id="vmh-minify-footer-scripts" type="text/javascript" src="/min/6650613af8dd988ab5b6a229ab22d67b.js"></script><!-- end footer scripts -->

<!-- ### Application Footer ### -->
<script type='text/javascript' src='http://www.szon.hu/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>

	
	<script>
	window.fbAsyncInit = function() {
		FB.init({
		  appId      : '278017642021',
		  xfbml      : true,
		  version    : 'v2.0'
		});
	
		$( window ).trigger( "rmFacebookLoaded" );
	
		FB.getLoginStatus( function( response ) {

			window.RussMedia.SSO.UI.handleFBLoginStatus( response );
		} );
	
	};

	(function(d, s, id){
	   var js, fjs = d.getElementsByTagName(s)[0];
	   if (d.getElementById(id)) {return;}
	   js = d.createElement(s); js.id = id;
	   js.src = "//connect.facebook.net/hu_HU/sdk.js";
	   fjs.parentNode.insertBefore(js, fjs);
	 }(document, 'script', 'facebook-jssdk'));
</script>

<!-- NEWSBEAT -->
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 27420;
_sf_async_config.domain = 'szon.hu';
_sf_async_config.sections = 'Nyíregyháza hírei,Szabolcs-Szatmár-Bereg'; _sf_async_config.authors = 'Zoltan Nagy';
/** CONFIGURATION END **/
var _cbq = window._cbq || []; _cbq.push(['_acct', 'anon']);
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src',
(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
'js/chartbeat_pub.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- NEWSBEAT END -->

<script type="text/javascript"> 
	$(document).ready(function() {
		if ( typeof( googletag ) != 'undefined' && typeof( googletag.pubads ) == 'function' ) {
			googletag.pubads().refresh();
		}
	}); 
</script>

<!-- Gemius  bQc1Lw75gXj835jLuoQGH3a5Lbq17gNc.HwO5fnTBnL.i7 -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bQc1Lw75gXj835jLuoQGH3a5Lbq17gNc.HwO5fnTBnL.i7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gahu.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><script type="text/javascript">window.___gcfg = {lang: 'hu' };(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><!--BEGIN: ADS PROVIDERS--><div style="display: none"><!-- cat page: szon_nnp_article_nyiregyhaza-hirei --><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_728x90_bigsize' data-cb-ad-id='Banner_728x90_bigsize'><script type="text/javascript" src="//gemhu.adocean.pl/files/js/ado.js"></script><script type="text/javascript">if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} ado.config({mode:"old",xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:"gemhu.adocean.pl",id:"uESaTC3oo4RWFYK0Pi7N40dYf6fwGW9odHhhEhar3_7.p7"});</script> <script type="text/javascript"> ado.master({id:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7',server:'gemhu.adocean.pl'});</script> <div id="adoceangemhuzcjpnllfgx"></div> <script type="text/javascript"> ado.slave('adoceangemhuzcjpnllfgx',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_728x90_bigsize'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_160x600_sky1' data-cb-ad-id='Banner_160x600_sky1'><div id="adoceangemhuzfiihiolbf"></div> <script type="text/javascript"> ado.slave('adoceangemhuzfiihiolbf',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_160x600_sky1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x250_content1' data-cb-ad-id='Banner_300x250_content1'><div id="adoceangemhulooijmqjit"></div> <script type="text/javascript"> ado.slave('adoceangemhulooijmqjit',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x250_content1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x120_right1' data-cb-ad-id='Banner_300x120_right1'><!-- start slave --> <div id="adoceangemhuxkcplxihoj"></div> <script type="text/javascript"> ado.slave('adoceangemhuxkcplxihoj',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <!-- end slave --> <br> <!-- start slave --> <div id="adoceangemhurmqlcsmqtz"></div> <script type="text/javascript"> ado.slave('adoceangemhurmqlcsmqtz',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <!-- end slave --> <br> <!-- start slave --> <div id="adoceangemhuonhsfpgfyy"></div> <script type="text/javascript"> ado.slave('adoceangemhuonhsfpgfyy',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <!-- end slave --> <br> <!-- start slave --> <div id="adoceangemhuwpfjhpntuo"></div> <script type="text/javascript"> ado.slave('adoceangemhuwpfjhpntuo',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <!-- end slave --> <br> <!-- start slave --> <div id="adoceangemhutanpkmhizn"></div> <script type="text/javascript"> ado.slave('adoceangemhutanpkmhizn',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <!-- end slave --> <div class="hird" style="height:12px;font: 10px Open Sans,Arial,sans-serif;color:#767676;border-bottom:none;padding-bottom:3px;width:300px;line-height:auto;text-align:right;display:block;">hirdetés</div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x120_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x250_content2' data-cb-ad-id='Banner_300x250_content2'><div id="adoceangemhuvpmfqwdtcj"></div> <script type="text/javascript"> ado.slave('adoceangemhuvpmfqwdtcj',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x250_content2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x250_content3' data-cb-ad-id='Banner_300x250_content3'><div id="adoceangemhusaemdunhsi"></div> <script type="text/javascript"> ado.slave('adoceangemhusaemdunhsi',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x250_content3'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense1' data-cb-ad-id='Adsense1'><div style="display:inline-block; width:100%; clear:both; margin:20px 0 0 0; text-align:center; "> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--Szon.hu-Adsense-Detail--><ins class="adsbygoogle" style="display:inline-block;width:650px;height:140px" data-ad-client="ca-pub-7110994788550387" data-ad-slot="6718207093"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense2' data-cb-ad-id='Adsense2'><div style="display:inline-block; width:100%; clear:both; margin:10px 0; text-align:center; "> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:650px;height:220px" data-ad-client="ca-pub-7110994788550387" data-ad-slot="3789872292"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense_right1' data-cb-ad-id='Adsense_right1'><div style="display:inline-block; width:100%; clear:both; margin:10px 0; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--Szon.hu-Adsense-Detail-300x300--><ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-7110994788550387" data-ad-slot="1928837897"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense_right1'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense_right2' data-cb-ad-id='Adsense_right2'><div style="display:inline-block; width:100%; clear:both; margin:10px 0; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--Szon.hu-Adsense-Detail-300x300-2--><ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-7110994788550387" data-ad-slot="5674379891"></ins><script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense_right2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Adsense_right4' data-cb-ad-id='Adsense_right4'><div style="display:inline-block; width:100%; clear:both; margin:10px 0; "><script type="text/javascript"> google_ad_client="ca-pub-5756370635042360";google_ad_slot="7631260167";google_ad_width=300;google_ad_height=250;</script><script type="text/javascript"src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Adsense_right4'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_DHTML' data-cb-ad-id='Banner_DHTML'><div id="adoceangemhuwdqfbjfkms"></div> <script type="text/javascript"> ado.slave('adoceangemhuwdqfbjfkms',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <div id="adoceangemhutehmewooln"></div> <script type="text/javascript"> ado.slave('adoceangemhutehmewooln',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_DHTML'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x90_right2' data-cb-ad-id='Banner_300x90_right2'><!-- start slave --> <div id="adoceangemhurmqlcsmqtz"></div> <script type="text/javascript"> ado.slave('adoceangemhurmqlcsmqtz',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <!-- end slave --></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x90_right2'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x90_right3' data-cb-ad-id='Banner_300x90_right3'><!-- start slave --> <div id="adoceangemhuonhsfpgfyy"></div> <script type="text/javascript"> ado.slave('adoceangemhuonhsfpgfyy',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <!-- end slave --></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x90_right3'); } ) ( jQuery );</script><div class='AdProviderBox' id='AdProvider_szon_nnp_article_Banner_300x90_right4' data-cb-ad-id='Banner_300x90_right4'><!-- start slave --> <div id="adoceangemhuwpfjhpntuo"></div> <script type="text/javascript"> ado.slave('adoceangemhuwpfjhpntuo',{myMaster:'4SE6Z27Tk6Dvkbftw_oKey3O4q8x4t4v1i8waJQeBgL.Q7'});</script> <!-- end slave --></div><script type='text/javascript'> ( function($) { moveAds('szon_nnp_article_Banner_300x90_right4'); } ) ( jQuery );</script></div><!--END: ADS PROVIDERS-->

</body>
</html>