<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="/">
  <title>SZON - 290 éve született az első amerikai elnök, George Washington</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"290 éve született az első amerikai elnök, George Washington","alternativeHeadline":"290 éve született az első amerikai elnök, George Washington","image":"https://cdn.szon.hu/2022/02/HwkT4f_ua2K5CJ8f7nmi-B8a1Uqm0N9MKdgOtpKMFqM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjYzE4OWM1ZGQyNjRhMjc4NjRkYjNlYzlkZjZlMThk.jpg","url":"egyperces/2022/02/290-eve-szuletett-az-elso-amerikai-elnok-george-washington","mainEntityOfPage":"https://www.szon.hu/egyperces/2022/02/290-eve-szuletett-az-elso-amerikai-elnok-george-washington","description":"Kétszázkilencven éve, 1732. február 22-én született George Washington, az Egyesült Államok első elnöke.","dateModified":null,"author":null,"datePublished":"2022-02-22T05:30:40.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>
  <script defer="" src="https://gahu.hit.gemius.pl/xgemius.js"></script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>
  <script defer="">
    if (0 === parseInt((new Date()).getTime() / (86400000)) % 4) {
      googlefc.callbackQueue.push({
        'AD_BLOCK_DATA_READY': () => {
          switch (googlefc.getAdBlockerStatus()) {
            case googlefc.AdBlockerStatusEnum.EXTENSION_LEVEL_AD_BLOCKER:
              ga('send', 'event', 'AD_BLOCK_DATA', 'EXTENSION_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NETWORK_LEVEL_AD_BLOCKER:
              // Insert handling for cases where the user is blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NETWORK_LEVEL_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.NO_AD_BLOCKER:
              // Insert handling for cases where the user is not blocking ads.
              ga('send', 'event', 'AD_BLOCK_DATA', 'NO_AD_BLOCKER');
              break;
            case googlefc.AdBlockerStatusEnum.UNKNOWN:
              // Insert handling for unknown cases.
              ga('send', 'event', 'AD_BLOCK_DATA', 'UNKNOWN');
              break;
          }
        }
      });
    }

  </script>


  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="Kétszázkilencven éve, 1732. február 22-én született George Washington, az Egyesült Államok első elnöke."><meta name="keywords" content=""><meta property="og:title" content="SZON - 290 éve született az első amerikai elnök, George Washington"><meta property="og:url" content="https://www.szon.hu/egyperces/2022/02/290-eve-szuletett-az-elso-amerikai-elnok-george-washington"><meta property="og:image" content="https://cdn.szon.hu/2022/02/HwkT4f_ua2K5CJ8f7nmi-B8a1Uqm0N9MKdgOtpKMFqM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjYzE4OWM1ZGQyNjRhMjc4NjRkYjNlYzlkZjZlMThk.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.szon.hu/2022/02/HwkT4f_ua2K5CJ8f7nmi-B8a1Uqm0N9MKdgOtpKMFqM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjYzE4OWM1ZGQyNjRhMjc4NjRkYjNlYzlkZjZlMThk.jpg"><meta property="og:type" content="article"><meta property="og:description" content="Kétszázkilencven éve, 1732. február 22-én született George Washington, az Egyesült Államok első elnöke."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SZON - 290 éve született az első amerikai elnök, George Washington"><meta name="article:published_time" property="article:published_time" content="2022-02-22T05:30:40.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="SZON - 290 éve született az első amerikai elnök, George Washington"><meta name="twitter:description" content="Kétszázkilencven éve, 1732. február 22-én született George Washington, az Egyesült Államok első elnöke."><meta name="twitter:image" content="https://cdn.szon.hu/2022/02/HwkT4f_ua2K5CJ8f7nmi-B8a1Uqm0N9MKdgOtpKMFqM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjYzE4OWM1ZGQyNjRhMjc4NjRkYjNlYzlkZjZlMThk.jpg"><link rel="canonical" href="https://www.kisalfold.hu/egyperces/2022/02/290-eve-szuletett-az-elso-amerikai-elnok-george-washington"><style ng-transition="my-app">.social-row[_ngcontent-sc109]{display:flex;flex-direction:row}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button[_ngcontent-sc109]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc109]   .social-button.facebook[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc109]   .social-button.facebook-like[_ngcontent-sc109]:before{left:13px}}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc109]   .social-button.twitter[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc109]   .social-button.email[_ngcontent-sc109]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc109]   .fb-like[_ngcontent-sc109]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc110]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc110]   .label[_ngcontent-sc110]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc110]   .tag[_ngcontent-sc110]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.section-header[_ngcontent-sc104]{margin-bottom:30px;background-color:#eee}@media (max-width:767.98px){.section-header[_ngcontent-sc104]{margin:0 -15px 30px}}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc104]   .section-header-block[_ngcontent-sc104]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc104]   .section-header-title[_ngcontent-sc104]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:600;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc104]   .section-header-link[_ngcontent-sc104]{display:table}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]   svg[_ngcontent-sc104]   path[_ngcontent-sc104]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc104]   .section-header-more[_ngcontent-sc104]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc101]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc101]{margin-bottom:32px}}.block-content[_ngcontent-sc101]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc101]  b, .block-content[_ngcontent-sc101]  strong{font-weight:700}.block-content[_ngcontent-sc101]  em, .block-content[_ngcontent-sc101]  i{font-style:italic}.block-content[_ngcontent-sc101]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc101]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc101]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc101]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc101]  ol li, .block-content[_ngcontent-sc101]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc101]  ol li:before, .block-content[_ngcontent-sc101]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc101]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc101]  table{max-width:100%;border:0}.block-content[_ngcontent-sc101]  table thead tr td, .block-content[_ngcontent-sc101]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc101]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  table tr td, .block-content[_ngcontent-sc101]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc101]  table tr td:first-child, .block-content[_ngcontent-sc101]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc101]  table tr td:last-child, .block-content[_ngcontent-sc101]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc101]  table tr th{font-weight:500}.block-content[_ngcontent-sc101]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc101]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc101]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc101]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc101]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc101]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc101]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc101]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc101]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc101]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc126]{margin:30px 0}.layout[_ngcontent-sc126]   .content-element[_ngcontent-sc126]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child{margin-bottom:0}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:last-child:after{display:none}.layout[_ngcontent-sc126]   .content-element.sidebar[_ngcontent-sc126]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc126]   .layout-element.hide-mobile[_ngcontent-sc126]{display:none}}.layout-element.content-element[_ngcontent-sc126] > .row[_ngcontent-sc126]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc87=""><app-header _ngcontent-sc87="" _nghost-sc83=""><!----><!----><!----><!----><section _ngcontent-sc83="" class="header-top"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="today"><p _ngcontent-sc83="" class="day">Február 22, Kedd</p><p _ngcontent-sc83="" class="nameday"><a _ngcontent-sc83="" href="/nevnapok"> Gerzson<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc83="" class="weather" href="/idojaras"><div _ngcontent-sc83="" class="actual"><i _ngcontent-sc83="" class="icon clouds"></i> 3° </div><div _ngcontent-sc83="" class="minmax"><div _ngcontent-sc83="" class="max">+10</div><div _ngcontent-sc83="" class="min">+0</div></div></a><!----><div _ngcontent-sc83="" class="social"><a _ngcontent-sc83="" class="social-button facebook" href="https://www.facebook.com/szabolcsonline/?fref=ts"></a><a _ngcontent-sc83="" class="social-button instagram" href="https://www.instagram.com/szon.hu/"></a></div><div _ngcontent-sc83="" class="custom-buttons"><a _ngcontent-sc83="" class="custom-button" href="/evfordulok"><i _ngcontent-sc83="" class="icon icon-date"></i><span _ngcontent-sc83="">Mai évfordulók</span></a><a _ngcontent-sc83="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc83="" class="icon icon-send"></i><span _ngcontent-sc83="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc83="" class="right-elements"><app-media-stream _ngcontent-sc83="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc83="" class="header"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="left"><div _ngcontent-sc83="" class="logo-wrappper"><a _ngcontent-sc83="" class="logo" href="/"><div _ngcontent-sc83="" class="logo-figure"><svg _ngcontent-sc83="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc83="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc83="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc83="" class="text"><p _ngcontent-sc83="" class="portal-name">SZON</p><p _ngcontent-sc83="" class="portal-subtitle">Szabolcs-Szatmár-Bereg megyei hírportál</p></div></a></div><div _ngcontent-sc83="" class="left-side"><div _ngcontent-sc83="" class="search-wrappper"><button _ngcontent-sc83="" type="button" class="search-button"><i _ngcontent-sc83="" class="icon-search"></i></button><input _ngcontent-sc83="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc83="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc83="" class="hamburger-box"><span _ngcontent-sc83="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc83="" class="right"><nav _ngcontent-sc83="" class="nav"><ul _ngcontent-sc83="" class="nav-desktop"><!----></ul><ul _ngcontent-sc83="" class="nav-mobile"><!----></ul><div _ngcontent-sc83="" class="sub-nav-mobile"><div _ngcontent-sc83="" class="column"><!----></div><div _ngcontent-sc83="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc83="" class="section sub-nav"><div _ngcontent-sc83="" class="wrapper"><div _ngcontent-sc83="" class="places"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc83="" class="categories"><!----><div _ngcontent-sc83="" class="menu-item-count-0 more"><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><span _ngcontent-sc83="" class="dot"></span><div _ngcontent-sc83="" class="overflow-menu"><div _ngcontent-sc83="" class="sub-link-arrow"></div><div _ngcontent-sc83="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc87=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Alapító atyák</div><!----><!----><!----><!----><p class="time">39 perce</p></div><h1>290 éve született az első amerikai elnök, George Washington</h1><p class="lead"> Kétszázkilencven éve, 1732. február 22-én született George Washington, az Egyesült Államok első elnöke. </p><app-social-row _nghost-sc109=""><div _ngcontent-sc109="" class="social-row"><button _ngcontent-sc109="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc109="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZON%20-%20290%20%C3%A9ve%20sz%C3%BCletett%20az%20els%C5%91%20amerikai%20eln%C3%B6k%2C%20George%20Washington&amp;url=https%3A%2F%2Fwww.szon.hu%2Fegyperces%2F2022%2F02%2F290-eve-szuletett-az-elso-amerikai-elnok-george-washington">Twitter megosztás</a><a _ngcontent-sc109="" class="social-button email" href="/cdn-cgi/l/email-protection#ad92ded8cfc7c8ced990fef7e2e38dd18dfef7e2e38d808d9f949d8d6e04dbc88dded76e11c1c8d9c8d9d98dccd78dc8c1de683c8dccc0c8dfc4c6ccc48dc8c1c36e1bc6818deac8c2dfcac88dfaccdec5c4c3cad9c2c38bccc0dd96cfc2c9d490fef7e2e38d808d9f949d8d6e04dbc88dded76e11c1c8d9c8d9d98dccd78dc8c1de683c8dccc0c8dfc4c6ccc48dc8c1c36e1bc6818deac8c2dfcac88dfaccdec5c4c3cad9c2c3978dc5d9d9ddde978282dadada83ded7c2c383c5d882c8cad4ddc8dfcec8de829f9d9f9f829d9f829f949d80c8dbc880ded7d8c1c8d9c8d9d980ccd780c8c1dec280ccc0c8dfc4c6ccc480c8c1c3c2c680cac8c2dfcac880daccdec5c4c3cad9c2c3">Elküldöm emailben</a><div _ngcontent-sc109="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szon.hu/egyperces/2022/02/290-eve-szuletett-az-elso-amerikai-elnok-george-washington"></div></div></app-social-row><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.szon.hu/2022/02/HwkT4f_ua2K5CJ8f7nmi-B8a1Uqm0N9MKdgOtpKMFqM/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzRjYzE4OWM1ZGQyNjRhMjc4NjRkYjNlYzlkZjZlMThk.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc101=""><!----><div _ngcontent-sc101="" apprunscripts="" class="block-content"><p>Valójában február 11-én látta meg a napvilágot, és első tizenkilenc születésnapját is ekkor ünnepelte. Akkor azonban a brit parlament – másfél évszázados késéssel – bevezette a Gergely-naptárt, és mivel a döntés a gyarmatokra is vonatkozott, Washington születésnapja tizenegy nappal hátrébb került a kalendáriumban.</p><p>&nbsp;</p><p>Virginiai ültetvényes családból származott. Tizenhét éves koráig járt iskolába, ahol főként matematikából jeleskedett. 1749-től földmérőként dolgozott a Shenandoah völgyben, ekkor szeretett bele egy jómódú földbirtokos fiatal feleségébe. A társasági életben botladozva döbbent rá műveltségének hiányosságaira, amelyeket gyorsan bepótolt: a politikától a színdarabokig és a filozófiai művekig mindent elolvasott, ami keze ügyébe került.</p><p>&nbsp;</p><p>Húszévesen nagy vagyont örökölt, és belevetette magát a politikába. Sikerült felhívnia magára Virginia kormányzójának figyelmét, így 1752-ben rábízták a milíciák feletti ellenőrzést. Az 1754-ben kitört brit-francia háborúban sikeresen harcolt, nem egy ütközetben kiemelkedő személyes bátorságról is tanúságot tett. Huszonnyolc évesen már ezredes volt, a háború után megnősült és boldog családi életet élt.</p><p>&nbsp;</p><p>1774-ben, immár Virginia egyik leggazdagabb embereként kapcsolódott be ismét a politikába. Az állam delegáltjaként Philadelphiában részt vett a kontinentális gyűlésen, majd a Függetlenségi Nyilatkozatot elfogadó kontinentális kongresszuson. Az ezt követő függetlenségi háborúban a hadsereg vezetőjeként szerzett múlhatatlan érdemeket a gyarmatok a britek fölött 1783-ra kivívott győzelmében. Kiváló hadvezéri képességei mellett mesterien manőverezett politikai téren is, soha nem tévesztette szem elől az eszméket, amelyekért harcolt.&nbsp;</p><p><span class="custom-text-style highlight">Katonái bálványozták, tekintélye megkérdőjelezhetetlen volt.</span></p><p>Az újonnan létrejött Amerikai Egyesült Államok alkotmánya 1787 szeptemberében született meg és 1789 márciusában lépett életbe, ez a világ legrégebben hatályos írásos alaptörvénye. Egy pillanatig sem lehetett kérdéses, hogy ki lesz az új állam első elnöke,&nbsp;</p><p><span class="custom-text-style highlight">az elektori kollégiumban Washington kapta az összes szavazatot, erre csak még egy példa volt az amerikai történelemben – 1792-ben ugyancsak egyhangú szavazással választották meg második mandátumára.</span></p><p>Washington első elnöki beszédét 1789. április 30-án New Yorkban tartotta. Érdekesség, hogy ekkoriban földjei nemigen jövedelmeztek, így készpénz híján az egyébként dúsgazdag politikus csak kölcsönből tudott beiktatására elutazni. Az elnöknek a kongresszus 25 ezer dolláros éves jövedelmet ajánlott fel, amit a „nemzet atyja” visszautasított, mert a hivatal betöltését állampolgári kötelességének tekintette.</p><p>&nbsp;</p><p>Első elnöki terminusa az új állam belpolitikai struktúráinak kialakításával telt. 1792-ben újraválasztották, második négy évében fejeződött be az indiánokkal vívott véres háború. Washington az egyetlen amerikai elnök, aki hivatali ideje alatt személyesen vezette csapatait, az úgynevezett Whiskey-felkelés során katonai erő felvonultatásával demonstrálta a kormány erejét. Ő az egyetlen elnök, akit két városban iktattak be (másodszor ugyanis Philadelphiában tette le a hivatali esküt), és az egyetlen, aki nem élt Washingtonban.</p><p><span class="custom-text-style highlight">Az elnöki tisztséget harmadszor már nem vállalta el, utódai között ezután sokáig hallgatólagos megállapodás volt, hogy nyolc évnél tovább egy elnök sem marad hivatalban.&nbsp;</span></p><p>Kivételt csak F. D. Roosevelt jelentett, az ő négy ciklusa (1933-1945) után 1951-ben alkotmánymódosítás rögzítette a két elnöki ciklust.</p><p>&nbsp;</p><p>Washingtont utóda, John Adams az amerikai hadsereg főparancsnokává nevezte ki, de az életéből hátralévő két évet visszavonultan töltötte, és 1799. december 14-én halt meg. Már életében több város kapta a Washington nevet, később róla nevezték el az amerikai fővárost és egy államot is, emlékét őrzi az amerikai fővárosban a világ legmagasabb obeliszkje is. Az amerikaiak mindennap vethetnek egy pillantást első elnökükre, ha elővesznek egy egydollárost, amelyen 1869 óta George Washington portréja látható.</p><p style="text-align:right;"><i>Borítókép: Washington portréja az 1 dolláros bankjegyről / dpa via AFP / Silas Stein</i></p></div><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-tag-row _nghost-sc110=""><div _ngcontent-sc110="" class="tags"><span _ngcontent-sc110="" class="label">Címkék</span><a _ngcontent-sc110="" class="tag" href="/cimke/allamalapito">#államalapító</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/amerikai-egyesult-allamok-aea">#Amerikai Egyesült Államok (AEÁ)</a><!----><a _ngcontent-sc110="" class="tag" href="/cimke/george-washington">#George Washington</a><!----><!----></div><!----></app-tag-row><div class="block-show-comments"><button class="btn grey show-comments-btn">Hozzászólások</button></div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Kapcsolódó cikkek" linktitle="További hírek a témában" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Kapcsolódó cikkek</h2><a _ngcontent-sc104="" class="section-header-link section-header-more" href="/rovat/egyperces"> További hírek a témában <svg _ngcontent-sc104="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc104="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc104="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/01/xoQMRYIH9LFIKJVP8oceyYTko8OR6VW1NZ2v1zJmh1c/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVhZDRkMzQ4ZGQ0ODRmYTU4ZTZhNGJlYzgyNDc5YWUz.jpg);" href="/egyperces/2022/01/ovek-lett-a-legcukibb-gyermekmosoly-az-orszagban-ime-a-gyoztesek"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/egyperces/2022/01/ovek-lett-a-legcukibb-gyermekmosoly-az-orszagban-ime-a-gyoztesek"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Meg kell zabálni őket!</span><span _ngcontent-sc105="" class="article-date">2022.01.25. 15:53</span></div><h2 _ngcontent-sc105="" class="article-title">Övék lett a legcukibb gyermekmosoly az országban, íme a győztesek</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/SZON/13179/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzAyL2F0bGVwdGUtYXotdWtyYW4taGF0YXJ0LWF6LW9yb3N6LWhhZGVyby12aWRlbz91dG1fc291cmNlPXN6b24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDE%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4388_resized.jpg?avcount=1645509654);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">PUTYIN KIADTA A PARANCSOT: Átlépte az ukrán határt az orosz hadsereg (+videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.szon.hu/helyi-bulvar-celeb/2022/02/te-tudnal-a-rulettre-figyelni-ebben-a-szexi-ruhaban-indult-kaszinozni-szabo-zsofi?utm_source=szon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_02_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13696688_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">szon.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Te tudnál a rulettre figyelni? - Ebben a szexi ruhában indult kaszinózni Szabó Zsófi</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.borsonline.hu/celeb/2022/02/aggodnak-a-rajongok-mento-vitte-korhazba-a-tv2-korabbi-sztarjat?utm_source=szon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_03_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13707780_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Aggódnak a rajongók, mentő vitte kórházba a TV2 korábbi sztárját</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://magyarnemzet.hu/kulfold/2022/02/az-ukran-gazdasag-nagy-arat-fizet-a-panikert?utm_source=szon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_04_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13703460_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Az ukrán gazdaság nagy árat fizet a pánikért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://www.origo.hu/filmklub/20211220-jfk-30-eves-oliver-stone-politikai-thrillere.html?utm_source=szon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_05_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13709879_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Amerikai mítoszok nyomában: a Kennedy-gyilkosság</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://ripost.hu/kulfold/2022/02/megrazo-kettos-tragedia-egymas-utan-halt-meg-anya-es-lanya?utm_source=szon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_06_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13695490_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Megrázó kettős tragédia: egymás után halt meg anya és lánya</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SZON/13182/aHR0cHM6Ly9tYWd5YXJuZW16ZXQuaHUva3VsZm9sZC8yMDIyLzAyL2RvbnllY2tib2wtaG9zc3p1LWthdG9uYWktaGFkb3N6bG9wLWluZHVsdC1hLWZyb250dm9uYWwtZmVsZS12aWRlbz91dG1fc291cmNlPXN6b24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDc%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4389_resized.jpg?avcount=1645509654);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Donyeckből hosszú katonai hadoszlop indult a frontvonal felé + videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/SZON/13122/aHR0cHM6Ly93d3cudmcuaHUvdmlsYWdnYXpkYXNhZy1tYWd5YXItZ2F6ZGFzYWcvMjAyMi8wMi9kaWdpdGFsaXphY2lvcy1zemludHVncmFzdC1lcmVkbWVueWV6LWEtZGlnaXRhbC10d2luLXg%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9zMDg%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4369_resized.jpg?avcount=1645509654);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Digitalizációs szintugrást eredményez a Digital Twin (X)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SZON/13176/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAyL3BlbnRlay1vdGEtdG9iYi1taW50LTYwLWV6ZXItZm90LWV2YWt1YWx0YWstdWtyYWpuYWJvbD91dG1fc291cmNlPXN6b24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDk%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/4387_resized.jpg?avcount=1645509654);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Tízezrével evakuálják az embereket Ukrajnából</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220221_kulfold_vlagyimir_putyin_fuggetlenseg_donyeck_luhanszk?utm_source=szon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_10_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13706283_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Putyin elismerte Ukrajna szakadár területeinek függetlenségét</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="https://mandiner.hu/cikk/20220221_kulfold_joe_biden_ukrajna_elnok_vlagyimir_putyin_valasz?utm_source=szon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_11_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13710692_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Biden megígérte az ukrán elnöknek, hogy „gyorsan és határozottan” válaszol Putyinnak</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" target="_blank" class="article-block" href="http://hirtv.hu/ahirtvkekhirei/borzalmas-baleset-tortent-meghalt-egy-11-honapos-kisbaba-es-az-edesanyja-2537381?utm_source=szon.hu&amp;utm_medium=referral&amp;utm_campaign=ott_a_12_m"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/13695478_auto_resized.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Borzalmas baleset történt: meghalt egy 11 hónapos kisbaba és az édesanyja</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc127=""><div _ngcontent-sc127="" class="sidebar-main"><app-layout _ngcontent-sc127="" _nghost-sc126=""><div _ngcontent-sc126="" class="layout"><div _ngcontent-sc126="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc126="" class="col-12 col-lg-12"><div _ngcontent-sc126="" class="layout-element column-element"><div _ngcontent-sc126="" class="row"><!----></div><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/helyi-eletstilus/2022/02/nyugdijba-vonult-a-nyiregyhazi-tanar-aki-diakok-ezreivel-szerettette-meg-a-tortenelmet"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/F-Cg2U7J8abJbRq6lZeVvEeGxYD4HO3TYp3AdYB1KuI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzljOTg4YWExNTQ0OTQ4OTQ4NjNmZDVkNDMzMTdlZDZi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Nyíregyháza</span><!----><!----><h2 _ngcontent-sc105="" class="article-title"> Nyugdíjba vonult a nyíregyházi tanár, aki diákok ezreivel szerettette meg a történelmet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/hazai-kek-hirek/2022/02/megeroszakolta-terhes-nevelt-lanyat-a-fiatal-no-3-eves-gyereket-is-molesztalta-egy-mosonmagyarovari-ferfi"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/d4gaWWIGT0Dq9gsBSnvsshiEbN_nQS_EFRmeugbzlcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VmZGM0OGU1NjcwMDRjNDg4MTg3MmUzZWJjYzY5NzBi.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Borzalom</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Megerőszakolta terhes nevelt lányát, a fiatal nő 3 éves gyerekét is molesztálta egy mosonmagyaróvári férfi</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/orszag-vilag/2022/02/hoppon-maradtak-a-balliberalisok"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/Xg9qgGePl1cy_NRahUs1LYyhnEkTZQD6aGSDlwb_Xd4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2U5MDk2ZDAyNjcxMDQ4YjE5ZmU1ZTRmNGUyYWZiYjgz.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Orbán Viktor 2010-es vállalása sikert hozott</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Hoppon maradtak a balliberálisok</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/nemzetkozi-kek-hirek/2022/02/halalra-zuzta-egy-hatalmas-sirko-az-otgyermekes-elvirat-a-temetoben"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/X1swooHLxwrKwU2pahM1FoUFlDhTeg82KK50XxWXT6Q/fill/700/394/no/1/aHR0cHM6Ly9jZG4uc3pvbi5odS8yMDIyLzAyL2U0V0M3YWdoR1k1ay1NNUdVbXp1OU1IRGxoVUsxeXNqMmJvRF9ET3k0NEEvZmlsbC83MDAvMzk0L25vLzEvYUhSMGNITTZMeTlqYlhOalpHNHVZWEJ3TG1OdmJuUmxiblF1Y0hKcGRtRjBaUzlqYjI1MFpXNTBMelJqWXpFNE9XTTFaR1F5TmpSaE1qYzROalJrWWpObFl6bGtaalpsTVRoay5qcGc.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Tragikus</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Halálra zúzta egy hatalmas sírkő az ötgyermekes Elvirát a temetőben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/miert-erdemes-beruhazni-egy-falhoronymaroba"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/Neqwh5MF0PpbGZW8TNxjl_TxZ7NZM9anA8_-TLPJtno/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VkYzhiMDFiNDZiMDRiZGM4ZDc4ODY4MDMyOWZlY2Fk.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Miért érdemes beruházni egy falhoronymaróba?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/vaszonkepek-a-legfontosabb-informaciok-egy-helyen"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/WKrLNTZJmUX8vyA4pOs3qUnX0ftfk_Jo5Fcn7BD8wwM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2QzMDc0NDIyZTI2YjRkZmVhNGQ2MmUxYjFkN2JlNzVk.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Vászonképek - a legfontosabb információk egy helyen</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/tudatos-eletmodvaltassal-a-testi-lelki-harmoniaert"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/_YgyQ3ie9FqWCo2h6WkTJBFr2e3qpMxfriuri84FlxM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkZWU5YjY2ODc2NDQ4NjRhMTFmZDBkMzJjZTY0ZGEy.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Tudatos életmódváltással a testi-lelki harmóniáért</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/konyveket-ajandekozott-a-vizmuceg"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/CGC1j4jS93OY_CNP7sZYT8foWJdZoQEuVHFeaYK7rBY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwMzI0NzllMzZjYzQ5NmQ5NmY3YjE5ZTk2OTVlMTZh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Könyveket ajándékozott a vízműcég</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/pr/2022/02/nemzetkozi-fuvarozas-kihivasok-es-megoldasok"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/n70vAASelXZ37DeuQDZ_9TOCC_wCS2_bjbVNGTuC9ec/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2IwMDU3OWQ5OGJjMDQ0MTliZDk5OTkxMTk3ZDI2NzQx.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Nemzetközi fuvarozás – kihívások és megoldások</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc105="" class="article-block" href="/szon-pr-cikk/2022/02/orokrozsa-a-tokeletes-ajandek"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/aNQHJqjOG98J0wqnKSp27Vr-1M087DUCRq106rOoBc4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhhZDhiMjY2OGM5ZDQ3ODViYWY5MGNhN2E0NmM5ZjFm.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Szponzorált tartalom</span><!----><!----><h2 _ngcontent-sc105="" class="article-title">Örökrózsa, a tökéletes ajándék</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-bulvar-celeb/2022/02/te-tudnal-a-rulettre-figyelni-ebben-a-szexi-ruhaban-indult-kaszinozni-szabo-zsofi"><h2 _ngcontent-sc105="" class="article-title"> Te tudnál a rulettre figyelni? - Ebben a szexi ruhában indult kaszinózni Szabó Zsófi <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-eletstilus/2022/02/video-a-fehergyarmati-lany-meg-akarja-merettetni-magat-a-szepsegek-kozott"><h2 _ngcontent-sc105="" class="article-title"> Videó: A fehérgyarmati lány meg akarja mérettetni magát a szépségek között <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kek-hirek/2022/02/igy-haltak-meg-a-gyurei-rokonok-video"><h2 _ngcontent-sc105="" class="article-title"> Így haltak meg a gyürei rokonok (videó) <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" class="article-link" href="/helyi-kek-hirek/2022/02/elfogtak-a-korozott-tiszabezdedi-ferfit"><h2 _ngcontent-sc105="" class="article-title"> Elfogták a körözött tiszabezdédi férfit <!----><!----></h2></a><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/02/g75rHXnITODCisjJuR_gpLFfErmf7k17bAazHAOaZKI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwNTQ4NzllZjY5MTRjYTBhYzYzMDdlNGNhY2VmODli.jpg);" href="/hazai-bulvar-celeb/2022/02/megrazo-kepeket-posztolt-a-balesetrol-a-magyar-enekesno"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Fájdalom</span><h2 _ngcontent-sc105="" class="article-title">Megrázó képeket posztolt a balesetről a magyar énekesnő</h2></div><span _ngcontent-sc105="" class="article-date">12 perce</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/megrazo-kepeket-posztolt-a-balesetrol-a-magyar-enekesno"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/g75rHXnITODCisjJuR_gpLFfErmf7k17bAazHAOaZKI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkwNTQ4NzllZjY5MTRjYTBhYzYzMDdlNGNhY2VmODli.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Fájdalom</span><h2 _ngcontent-sc105="" class="article-title">Megrázó képeket posztolt a balesetről a magyar énekesnő</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">12 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/02/7UakeZua5IMWWwXuZsfbJPru1IeY0Aw_PrUGy4N0pO8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4ZTQ0NDM4YWE1MjRiOTM4M2JjYTgxZjQ0NzEzMmVh.jpg);" href="/hazai-bulvar-celeb/2022/02/gaspar-evelint-es-parjat-nem-engedtek-be-a-felkapott-budapesti-etterembe"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Botrány</span><h2 _ngcontent-sc105="" class="article-title">Gáspár Evelint és párját nem engedték be a felkapott budapesti étterembe</h2></div><span _ngcontent-sc105="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/gaspar-evelint-es-parjat-nem-engedtek-be-a-felkapott-budapesti-etterembe"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/7UakeZua5IMWWwXuZsfbJPru1IeY0Aw_PrUGy4N0pO8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzU4ZTQ0NDM4YWE1MjRiOTM4M2JjYTgxZjQ0NzEzMmVh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Botrány</span><h2 _ngcontent-sc105="" class="article-title">Gáspár Evelint és párját nem engedték be a felkapott budapesti étterembe</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/02/wUswogcPD1oojoSQLsXux5reyyKPiQDprWkpu9P-g2o/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiYTgxMzlkNzIzNDQ2ZmFiYzFhOWVjMWRkMTAwN2Uz.jpg);" href="/hazai-bulvar-celeb/2022/02/senki-nem-tud-olyan-szexin-elobukkanni-a-vizbol-mint-a-gyonyoru-jakabos-zsuzsanna"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc105="" class="article-title">Senki nem tud olyan szexin előbukkanni a vízből, mint a gyönyörű Jakabos Zsuzsanna</h2></div><span _ngcontent-sc105="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/02/senki-nem-tud-olyan-szexin-elobukkanni-a-vizbol-mint-a-gyonyoru-jakabos-zsuzsanna"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/wUswogcPD1oojoSQLsXux5reyyKPiQDprWkpu9P-g2o/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhiYTgxMzlkNzIzNDQ2ZmFiYzFhOWVjMWRkMTAwN2Uz.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Lélegzetelállító</span><h2 _ngcontent-sc105="" class="article-title">Senki nem tud olyan szexin előbukkanni a vízből, mint a gyönyörű Jakabos Zsuzsanna</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/02/qSe_Cvat0WSFb7FlF9QsvK0F4yiQsv0VLcIYlgACcrA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RjODIzOTI0YmExNDQwZWM5MTg3YmZlNGViYWRlMTJi.jpg);" href="/orszag-vilag/2022/02/kemeny-valaszt-igertek-a-vilag-vezetoi-oroszorszagnak"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/orszag-vilag/2022/02/kemeny-valaszt-igertek-a-vilag-vezetoi-oroszorszagnak"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Fokozódik a helyzet</span><span _ngcontent-sc105="" class="article-date">48 perce</span></div><h2 _ngcontent-sc105="" class="article-title">Kemény választ ígértek a világ vezetői Oroszországnak</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/02/G4Bn_20Xyowt32e7rvaojCx-uldQtdWDmKlxlWNDpyo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y2OWYxZWRlOGRlMDRmNWVhZjA0MGQ5NzJhNjIwYTU5.jpg);" href="/orszag-vilag/2022/02/donyeckbol-hosszu-katonai-hadoszlop-indult-a-frontvonal-fele"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/orszag-vilag/2022/02/donyeckbol-hosszu-katonai-hadoszlop-indult-a-frontvonal-fele"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Szemtanúk szerint</span><span _ngcontent-sc105="" class="article-date">1 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Donyeckből hosszú katonai hadoszlop indult a frontvonal felé (videók)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><div _ngcontent-sc105="" class="article-block"><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/02/dyKGNYqeYVYw8WIez96jwu2Dlr5bqHSALWOArLBWNvo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0OTc1N2MxNTQ1NzQ3N2I5NDFiNDc5YjExZTVlYTVm.jpg);" href="/orszag-vilag/2022/02/atlepte-az-ukran-hatart-az-orosz-hadero-video"><!----></a><div _ngcontent-sc105="" class="article-bottom"><a _ngcontent-sc105="" class="article-link" href="/orszag-vilag/2022/02/atlepte-az-ukran-hatart-az-orosz-hadero-video"><div _ngcontent-sc105="" class="article-sub-title-wrapper"><span _ngcontent-sc105="" class="article-sub-title">Feszültség</span><span _ngcontent-sc105="" class="article-date">7 órája</span></div><h2 _ngcontent-sc105="" class="article-title">Átlépte az ukrán határt az orosz haderő (videó)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc126="" class="row"><div _ngcontent-sc126="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc126="" _nghost-sc113=""><app-section-header _ngcontent-sc113="" _nghost-sc104=""><section _ngcontent-sc104="" class="section-header"><div _ngcontent-sc104="" class="section-header-block"><h2 _ngcontent-sc104="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/02/FnwPoUSeW7OjJ5-mJXAk6Rq0SPmNpJzWVTfj-FZiqV8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4NDg0MTQ1OWZkYzRiYzc5OWVmZjIxZDY0YzM4Yjdl.jpg);" href="/digitalia/2022/02/igy-no-a-facebook-nagyivu-latomasa-a-meta-kozonsege"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Második élet a 3D-ben</span><h2 _ngcontent-sc105="" class="article-title">Így nő a Facebook nagyívű látomása, a Meta közönsége</h2></div><span _ngcontent-sc105="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/igy-no-a-facebook-nagyivu-latomasa-a-meta-kozonsege"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/FnwPoUSeW7OjJ5-mJXAk6Rq0SPmNpJzWVTfj-FZiqV8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc4NDg0MTQ1OWZkYzRiYzc5OWVmZjIxZDY0YzM4Yjdl.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Második élet a 3D-ben</span><h2 _ngcontent-sc105="" class="article-title">Így nő a Facebook nagyívű látomása, a Meta közönsége</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/02/QO7kaGJMV8xHNDKvDapMB9ta5uuAeHdURnuqqGT1bH4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAyYWNhYmRjMzgwYzRhYWNiNDk4NWVjNTRjZjU3OTRh.jpg);" href="/digitalia/2022/02/egyre-ugyesebben-vernek-at-a-csodat-igero-honlapok"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Jogsértő webáruházak</span><h2 _ngcontent-sc105="" class="article-title">Egyre ügyesebben vernek át a csodát ígérő honlapok</h2></div><span _ngcontent-sc105="" class="article-date">13 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/egyre-ugyesebben-vernek-at-a-csodat-igero-honlapok"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/QO7kaGJMV8xHNDKvDapMB9ta5uuAeHdURnuqqGT1bH4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAyYWNhYmRjMzgwYzRhYWNiNDk4NWVjNTRjZjU3OTRh.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Jogsértő webáruházak</span><h2 _ngcontent-sc105="" class="article-title">Egyre ügyesebben vernek át a csodát ígérő honlapok</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">13 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc126="" _nghost-sc105=""><article _ngcontent-sc105="" class="article-card style-2 sidebar"><!----><!----><a _ngcontent-sc105="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/02/Xv6nJNgwG1lAOMcD6FrB-Kqxaxnm17BnyTiYGaepnbo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FlMjY5M2RiOTQzMjQ0OGE4YTY4ZWU2ZjMzZGM2MjAy.jpg);" href="/digitalia/2022/02/ddos-tamadassal-folytatodik-az-orosz-ukran-kiberhaboru"><!----><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><span _ngcontent-sc105="" class="article-sub-title">Más fronton</span><h2 _ngcontent-sc105="" class="article-title">DDoS támadással folytatódik az orosz-ukrán kiberháború</h2></div><span _ngcontent-sc105="" class="article-date">16 órája</span></div></a><!----><!----><a _ngcontent-sc105="" class="article-block article-only-mobile" href="/digitalia/2022/02/ddos-tamadassal-folytatodik-az-orosz-ukran-kiberhaboru"><div _ngcontent-sc105="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/02/Xv6nJNgwG1lAOMcD6FrB-Kqxaxnm17BnyTiYGaepnbo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FlMjY5M2RiOTQzMjQ0OGE4YTY4ZWU2ZjMzZGM2MjAy.jpg);"></div><div _ngcontent-sc105="" class="article-bottom"><div _ngcontent-sc105="" class="article-link"><!----><span _ngcontent-sc105="" class="article-sub-title">Más fronton</span><h2 _ngcontent-sc105="" class="article-title">DDoS támadással folytatódik az orosz-ukrán kiberháború</h2></div><div _ngcontent-sc105="" class="article-footer"><span _ngcontent-sc105="" class="article-date">16 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc126="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc126="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc87="" _nghost-sc84=""><!----><!----><footer _ngcontent-sc84=""><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="footer-info"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">SZON</p><p _ngcontent-sc84="" class="portal-subtitle">Szabolcs-Szatmár-Bereg megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="social"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/szabolcsonline/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/szon.hu/"></a></div><div _ngcontent-sc84="" class="info-text"> A SZON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc84="" class="categories"><!----></div></div><div _ngcontent-sc84="" class="footer-elements"><div _ngcontent-sc84="" class="inner-wrapper"><!----><a _ngcontent-sc84="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc87="" _nghost-sc86=""><div _ngcontent-sc86="" class="mvg_footer_mediaworks"><div _ngcontent-sc86="" class="mwg_footer_top"><div _ngcontent-sc86="" class="container outer_table"><div _ngcontent-sc86="" class="inner_table mw_logo"><a _ngcontent-sc86="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc86="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc86="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc86="" class="inner_table mw_social"><a _ngcontent-sc86="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc86="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc86="" class="mwg_footer_lower"><div _ngcontent-sc86="" class="domainFrame"><div _ngcontent-sc86="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc86="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc86="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.5987b064411f2c110ab6.js" type="module"></script><script src="runtime-es5.5987b064411f2c110ab6.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.c5c02a876bf472cec6d8.js" type="module"></script><script src="main-es5.c5c02a876bf472cec6d8.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>