<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.szon.hu">
  <title>SZON - Ekkor vegyél ki szabit! Mutatjuk, hány hosszú hétvége lesz jövőre!</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Ekkor vegyél ki szabit! Mutatjuk, hány hosszú hétvége lesz jövőre!","alternativeHeadline":"Ekkor vegyél ki szabit! Mutatjuk, hány hosszú hétvége lesz jövőre!","image":"https://cdn.szon.hu/2022/11/LPtbhvx9QoCSUqMaKKL0RdyRmtrDRe-1T7ir5gKopjY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwODUzMDk0YWIzYjQwNzZhMGQyOGYyZDhiNTFiMjA2.jpg","url":"helyi-kozelet/2022/11/ekkor-vegyel-ki-szabit-mutatjuk-hany-hosszu-hetvege-lesz-jovore","mainEntityOfPage":"https://www.szon.hu/helyi-kozelet/2022/11/ekkor-vegyel-ki-szabit-mutatjuk-hany-hosszu-hetvege-lesz-jovore","description":"2023-ban összesen 9 hétköznapra eső munkaszüneti nappal kell számolni, melyeknek köszönhetően két négynapos, és három háromnapos hosszú hétvége lesz majd, amikor kikapcsolódhatunk, az eddigiekkel ellentétben pedig áthelyezett munkanapokkal nem kell majd számolni.","dateModified":null,"author":null,"datePublished":"2022-11-23T16:02:31.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc85]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc85]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc85]{display:none}}.tv-widget[_ngcontent-sc85]{position:relative}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .title[_ngcontent-sc85]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .left[_ngcontent-sc85]   .lead[_ngcontent-sc85]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .tv-overlay-header[_ngcontent-sc85]   .right[_ngcontent-sc85]   .close-button[_ngcontent-sc85]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc85]   .tv-overlay[_ngcontent-sc85]   .video-frame[_ngcontent-sc85]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="2023-ban összesen 9 hétköznapra eső munkaszüneti nappal kell számolni, melyeknek köszönhetően két négynapos, és három háromnapos hosszú hétvége lesz majd, amikor kikapcsolódhatunk, az eddigiekkel ellentétben pedig áthelyezett munkanapokkal nem kell majd számolni."><meta name="keywords" content=""><meta property="og:title" content="SZON - Ekkor vegyél ki szabit! Mutatjuk, hány hosszú hétvége lesz jövőre!"><meta property="og:url" content="https://www.szon.hu/helyi-kozelet/2022/11/ekkor-vegyel-ki-szabit-mutatjuk-hany-hosszu-hetvege-lesz-jovore"><meta property="og:image" content="https://cdn.szon.hu/2022/11/LPtbhvx9QoCSUqMaKKL0RdyRmtrDRe-1T7ir5gKopjY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwODUzMDk0YWIzYjQwNzZhMGQyOGYyZDhiNTFiMjA2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.szon.hu/2022/11/LPtbhvx9QoCSUqMaKKL0RdyRmtrDRe-1T7ir5gKopjY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwODUzMDk0YWIzYjQwNzZhMGQyOGYyZDhiNTFiMjA2.jpg"><meta property="og:type" content="article"><meta property="og:description" content="2023-ban összesen 9 hétköznapra eső munkaszüneti nappal kell számolni, melyeknek köszönhetően két négynapos, és három háromnapos hosszú hétvége lesz majd, amikor kikapcsolódhatunk, az eddigiekkel ellentétben pedig áthelyezett munkanapokkal nem kell majd számolni."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SZON - Ekkor vegyél ki szabit! Mutatjuk, hány hosszú hétvége lesz jövőre!"><meta name="article:published_time" property="article:published_time" content="2022-11-23T16:02:31.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="SZON - Ekkor vegyél ki szabit! Mutatjuk, hány hosszú hétvége lesz jövőre!"><meta name="twitter:description" content="2023-ban összesen 9 hétköznapra eső munkaszüneti nappal kell számolni, melyeknek köszönhetően két négynapos, és három háromnapos hosszú hétvége lesz majd, amikor kikapcsolódhatunk, az eddigiekkel ellentétben pedig áthelyezett munkanapokkal nem kell majd számolni."><meta name="twitter:image" content="https://cdn.szon.hu/2022/11/LPtbhvx9QoCSUqMaKKL0RdyRmtrDRe-1T7ir5gKopjY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwODUzMDk0YWIzYjQwNzZhMGQyOGYyZDhiNTFiMjA2.jpg"><link rel="canonical" href="https://www.szon.hu/helyi-kozelet/2022/11/ekkor-vegyel-ki-szabit-mutatjuk-hany-hosszu-hetvege-lesz-jovore"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc137]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc137]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc137]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc137]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc137]   .title[_ngcontent-sc137]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc137]   .text[_ngcontent-sc137]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc137]   .signup-button[_ngcontent-sc137]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc137]   .close-button[_ngcontent-sc137]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc137]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc116]{display:flex;flex-direction:row}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button[_ngcontent-sc116]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc116]   .social-button.facebook[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc116]   .social-button.facebook-like[_ngcontent-sc116]:before{left:13px}}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc116]   .social-button.twitter[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc116]   .social-button.email[_ngcontent-sc116]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc116]   .fb-like[_ngcontent-sc116]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc118]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc118]   .label[_ngcontent-sc118]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc118]   .tag[_ngcontent-sc118]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc119]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc119]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc119]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc119]{display:flex}}.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .left-col[_ngcontent-sc119]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .title[_ngcontent-sc119]{display:none}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .text[_ngcontent-sc119]{text-align:center}}.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc119]   .right-col[_ngcontent-sc119]   .subscribe-button[_ngcontent-sc119]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc110]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc110]   .section-header-block[_ngcontent-sc110]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc110]   .section-header-title[_ngcontent-sc110]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc110]   .section-header-link[_ngcontent-sc110]{display:table}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]   svg[_ngcontent-sc110]   path[_ngcontent-sc110]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc110]   .section-header-more[_ngcontent-sc110]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc135]{margin:30px 0}.layout[_ngcontent-sc135]   .content-element[_ngcontent-sc135]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child{margin-bottom:0}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:last-child:after{display:none}.layout[_ngcontent-sc135]   .content-element.sidebar[_ngcontent-sc135]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc135]   .layout-element.hide-mobile[_ngcontent-sc135]{display:none}}.layout-element.content-element[_ngcontent-sc135] > .row[_ngcontent-sc135]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc91=""><app-header _ngcontent-sc91="" _nghost-sc87=""><div _ngcontent-sc87="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><section _ngcontent-sc87="" class="header-top"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="col-12"><div _ngcontent-sc87="" class="today"><p _ngcontent-sc87="" class="day">November 23, Szerda</p><p _ngcontent-sc87="" class="nameday"><a _ngcontent-sc87="" href="/nevnapok"> Kelemen <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc87="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc87="" class="actual"><i _ngcontent-sc87="" class="icon cloud-hail"></i> 6° </div><div _ngcontent-sc87="" class="minmax"><div _ngcontent-sc87="" class="max">+5</div><div _ngcontent-sc87="" class="min">+2</div></div></a><!----><div _ngcontent-sc87="" class="social extra-margin"><a _ngcontent-sc87="" class="social-button facebook" href="https://www.facebook.com/szabolcsonline/?fref=ts"></a><a _ngcontent-sc87="" class="social-button instagram" href="https://www.instagram.com/szon.hu/"></a></div><div _ngcontent-sc87="" class="custom-buttons extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----><a _ngcontent-sc87="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc87="" class="icon icon-subscribe"></i><span _ngcontent-sc87="">Hírlevél</span></a><!----></div><div _ngcontent-sc87="" class="right-elements"><app-media-stream _ngcontent-sc87="" _nghost-sc85=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc87="" class="header"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="left"><div _ngcontent-sc87="" class="logo-wrappper"><a _ngcontent-sc87="" class="logo" href="/"><div _ngcontent-sc87="" class="logo-figure"><svg _ngcontent-sc87="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc87="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc87="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc87="" class="text"><p _ngcontent-sc87="" class="portal-name">SZON</p><p _ngcontent-sc87="" class="portal-subtitle">Szabolcs-Szatmár-Bereg megyei hírportál</p></div></a></div><div _ngcontent-sc87="" class="left-side"><div _ngcontent-sc87="" class="search-wrappper"><button _ngcontent-sc87="" type="button" class="search-button"><i _ngcontent-sc87="" class="icon-search"></i></button><input _ngcontent-sc87="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc87="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc87="" class="hamburger-box"><span _ngcontent-sc87="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc87="" class="col-12 col-lg-6 right"><nav _ngcontent-sc87="" class="nav"><ul _ngcontent-sc87="" class="nav-desktop"><!----></ul><ul _ngcontent-sc87="" class="nav-mobile"><!----></ul><div _ngcontent-sc87="" class="sub-nav-mobile"><div _ngcontent-sc87="" class="column"><!----></div><div _ngcontent-sc87="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc87="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc87="" class="custom-button" href="/evfordulok"><i _ngcontent-sc87="" class="icon icon-date"></i><span _ngcontent-sc87="">Mai évfordulók</span></a><a _ngcontent-sc87="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc87="" class="icon icon-send"></i><span _ngcontent-sc87="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc87="" class="section sub-nav"><div _ngcontent-sc87="" class="wrapper"><div _ngcontent-sc87="" class="row"><div _ngcontent-sc87="" class="places"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc87="" class="categories"><!----><div _ngcontent-sc87="" class="menu-item-count-0 more"><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><span _ngcontent-sc87="" class="dot"></span><div _ngcontent-sc87="" class="overflow-menu"><div _ngcontent-sc87="" class="sub-link-arrow"></div><div _ngcontent-sc87="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc91=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">2023</div><!----><!----><!----><!----><p class="time">48 perce</p></div><h1>Ekkor vegyél ki szabit! Mutatjuk, hány hosszú hétvége lesz jövőre!</h1><p class="lead"> 2023-ban összesen 9 hétköznapra eső munkaszüneti nappal kell számolni, melyeknek köszönhetően két négynapos, és három háromnapos hosszú hétvége lesz majd, amikor kikapcsolódhatunk, az eddigiekkel ellentétben pedig áthelyezett munkanapokkal nem kell majd számolni. </p><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZON%20-%20Ekkor%20vegy%C3%A9l%20ki%20szabit!%20Mutatjuk%2C%20h%C3%A1ny%20hossz%C3%BA%20h%C3%A9tv%C3%A9ge%20lesz%20j%C3%B6v%C5%91re!&amp;url=https%3A%2F%2Fwww.szon.hu%2Fhelyi-kozelet%2F2022%2F11%2Fekkor-vegyel-ki-szabit-mutatjuk-hany-hosszu-hetvege-lesz-jovore">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#635c101601090600175e30392c2d431f4330392c2d434e432608080c11431506041aa0ca0f43080a43101902010a1742432e161702170916084f430ba0c20d1a430b0c101019a0d9430ba0ca1715a0ca0406430f0610194309a0d515a6f211064245020e1358010c071a5e30392c2d434e432608080c11431506041aa0ca0f43080a43101902010a1742432e161702170916084f430ba0c20d1a430b0c101019a0d9430ba0ca1715a0ca0406430f0610194309a0d515a6f211064259430b17171310594c4c1414144d10190c0d4d0b164c0b060f1a0a4e080c19060f06174c515351514c52524c0608080c114e1506041a060f4e080a4e101902010a174e0e161702170916084e0b020d1a4e0b0c101019164e0b0617150604064e0f0610194e090c150c1106">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szon.hu/helyi-kozelet/2022/11/ekkor-vegyel-ki-szabit-mutatjuk-hany-hosszu-hetvege-lesz-jovore"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.szon.hu/2022/11/LPtbhvx9QoCSUqMaKKL0RdyRmtrDRe-1T7ir5gKopjY/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YwODUzMDk0YWIzYjQwNzZhMGQyOGYyZDhiNTFiMjA2.jpg);"></div><div class="thumbnail-info"><p class="description">1588827325</p><!----><p class="source">Forrás: illusztráció / shutterstock</p><!----><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc107=""><div _ngcontent-sc107="" class="clearfix"></div><div _ngcontent-sc107="" apprunscripts="" class="block-content"><h2 style="text-align:justify;">A jövő évi munkaszüneti napok tehát a következők:&nbsp;</h2><ul><li>- Január 1. vasárnap - Újév</li><li>- Március 15. szerda - Nemzeti ünnep</li><li>- Április 7. péntek - Nagypéntek: Húsvétkor lesz az év első négynapos hétvégéje, április 7-10. között</li><li>- Április 9. vasárnap - Húsvét vasárnap</li><li>- Április 10. Húsvét hétfő</li><li>- Május 1. hétfő - a Munka ünnepe - ekkor lesz az év első háromnapos hétvégéje, április 29-május 1. között</li><li>- Május 29. hétfő - Pünkösd hétfő - májusban lesz a második háromnapos hétvége is: május 27-29 között</li><li>- Augusztus 20. vasárnap - Nemzeti ünnep</li><li>- Október 23. hétfő - Nemzeti ünnep - itt lesz a harmadik háromnapos hétvége október 21-23 között</li><li>- November 1. szerda - Mindenszentek</li><li>- December 25-26. hétfő-kedd - karácsonykor lesz az év utolsó négynapos hétvégéje december 23-26 között.</li></ul><p style="text-align:justify;"><strong>Mindezek tetejébe 2024-et is egy hosszú hétvégével indíthatunk majd, hiszen január 1. hétfőre esik, ennek köszönhetően pedig 2023. december 30-tól pihenhetünk.</strong></p><p style="text-align:justify;">Forrás: <a href="https://tenyek.hu/" target="_blank"><i>tenyek.hu</i></a><i> / </i><a href="https://haromhatar.hu/" target="_blank"><i>haromhatar.hu</i></a></p></div><!----><div _ngcontent-sc107="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><app-social-row _nghost-sc116=""><div _ngcontent-sc116="" class="social-row"><button _ngcontent-sc116="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc116="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZON%20-%20Ekkor%20vegy%C3%A9l%20ki%20szabit!%20Mutatjuk%2C%20h%C3%A1ny%20hossz%C3%BA%20h%C3%A9tv%C3%A9ge%20lesz%20j%C3%B6v%C5%91re!&amp;url=https%3A%2F%2Fwww.szon.hu%2Fhelyi-kozelet%2F2022%2F11%2Fekkor-vegyel-ki-szabit-mutatjuk-hany-hosszu-hetvege-lesz-jovore">Twitter megosztás</a><a _ngcontent-sc116="" class="social-button email" href="/cdn-cgi/l/email-protection#a897dbddcac2cdcbdc95fbf2e7e688d488fbf2e7e6888588edc3c3c7da88decdcfd16b01c488c3c188dbd2c9cac1dc8988e5dddcc9dcc2ddc38488c06b09c6d188c0c7dbdbd26b1288c06b01dcde6b01cfcd88c4cddbd288c26b1ede6d39dacd898ec9c5d893cac7ccd195fbf2e7e6888588edc3c3c7da88decdcfd16b01c488c3c188dbd2c9cac1dc8988e5dddcc9dcc2ddc38488c06b09c6d188c0c7dbdbd26b1288c06b01dcde6b01cfcd88c4cddbd288c26b1ede6d39dacd899288c0dcdcd8db928787dfdfdf86dbd2c7c686c0dd87c0cdc4d1c185c3c7d2cdc4cddc879a989a9a87999987cdc3c3c7da85decdcfd1cdc485c3c185dbd2c9cac1dc85c5dddcc9dcc2ddc385c0c9c6d185c0c7dbdbd2dd85c0cddcdecdcfcd85c4cddbd285c2c7dec7dacd">Elküldöm emailben</a><div _ngcontent-sc116="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szon.hu/helyi-kozelet/2022/11/ekkor-vegyel-ki-szabit-mutatjuk-hany-hosszu-hetvege-lesz-jovore"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc118=""><div _ngcontent-sc118="" class="tags"><span _ngcontent-sc118="" class="label">Címkék</span><a _ngcontent-sc118="" class="tag" href="/cimke/2023">#2023</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showMobileOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a szon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/SZON/15370770/?redirect=https%3A%2F%2Fwww.origo.hu%2Fsport%2Ffocivb%2F20221123-nemetorszag-japan-osszefoglalo-e-csoport.html%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15370770_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Újabb összeomlás a vb-n: porig alázták a németeket</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/SZON/30705/aHR0cHM6Ly93d3cub3JpZ28uaHUvbmFneXZpbGFnLzIwMjIxMTIyLXB1dHlpbi1lbWJlcmUta2l0YWxhbHQuaHRtbD91dG1fc291cmNlPXN6b24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10230_resized.jpg?avcount=1669221639);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Putyin embere kitálalt, mindent elmondott</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SZON/15368430/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Fceleb%2F2022%2F11%2Fa-bors-megtudta-miert-adtak-ki-elfogatoparancsot-molnar-gusztavra%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15368430_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A Bors megtudta, miért adtak ki elfogatóparancsot Molnár Gusztávra</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SZON/15369749/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvhirei%2Flebuktatta-karacsony-gergelyt-marki-zay-peter-2559044%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15369749_auto_resized.png);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Lebuktatta Karácsony Gergelyt Márki-Zay Péter</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SZON/15370132/?redirect=https%3A%2F%2Fripost.hu%2Fhuha%2F2022%2F11%2Fbepanaszoltak-shane-tusupot-a-mentoszolgalat-foigazgatojanal%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15370132_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Bepanaszolták Shane Tusupot a Mentőszolgálat főigazgatójánál – Fotó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SZON/15369396/?redirect=http%3A%2F%2Fhirtv.hu%2Fkultura%2Fitt-a-vadonatuj-nox-klip-2559029%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15369396_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Itt a vadonatúj NOX klip</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SZON/30708/aHR0cHM6Ly93d3cub3JpZ28uaHUvdGV2ZS8yMDIyMTEyMy1iZXJraS1tYXpzaS11anJhLWVneXV0dC1yZWdpLXBhcnRuZXJldmVsLWJlcmtpLW1henNpLXRhbmMtYm90cmFueS1kYW5jaW5nLXdpdGgtdGhlLXN0YXJzLmh0bWw%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10231_resized.jpg?avcount=1669221639);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Berki Mazsi új férfit ölelget - fotó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/SZON/15368085/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Figy-lesz-tokeletes-az-amerikai-palacsinta-59081%2F%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15368085_auto_resized.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ez a titok! Így lesz puha és levegős az amerikai palacsinta</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SZON/30717/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjIxMTE1LWxlZ3ktdG9rb3Mtc3pvbGl0LWZlbC1hLWJpb3RlY2h1c2FjZWdjc29wb3J0LW1vdmVtYmVyYmVuLmh0bWw%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10234_resized.jpg?avcount=1669221639);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Légy tökös! – szólít fel a BioTechUSA-cégcsoport Movemberben (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/SZON/30648/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9wci1jaWtrZWsvMjAyMi8xMS9pbnRlc3RhbC1hbWVseS1tZWdvbGRhc3QtamVsZW50aGV0LWJpem9ueW9zLWVtZXN6dGVzaS16YXZhcm9rLWtlemVsZXNlcmUteD91dG1fc291cmNlPXN6b24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTA%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10211_resized.jpg?avcount=1669221639);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">INTESTAL, amely megoldást jelenthet bizonyos emésztési zavarok kezelésére (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/SZON/30561/aHR0cHM6Ly93d3cuYm9yc29ubGluZS5odS9wci1jaWtrZWsvMjAyMi8xMS9yYWp0YWQtbXVsaWstZWd5LWtpc21hbWEtc29yc2EtYS1raXNtYW1ha2VydC10ZW5uaWUta2VsbC1hLW11bmthbHRhdG9uYWstYXZhZ3ktYS1tdW5rYWpvZ29rLWJpenRvc2l0YXNhLXg%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10182_resized.jpg?avcount=1669221639);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Rajtad múlik egy kismama sorsa! (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/SZON/30657/aHR0cHM6Ly93d3cuc3pvbGpvbi5odS9wci1qYXN6LW5hZ3lrdW4tc3pvbG5vay8yMDIyLzExL2Zlamxlc3p0ZXNla2tlbC1rZXN6dWxuZWstYS1qb3ZvLWtpaGl2YXNhaXJhP3V0bV9zb3VyY2U9c3pvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10214_resized.jpg?avcount=1669221639);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">szoljon.hu</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Fejlesztésekkel készülnek a jövő kihívásaira (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc119=""><div _ngcontent-sc119="" class="subscription-box showDesktopOnly"><div _ngcontent-sc119="" class="left-col"></div><div _ngcontent-sc119="" class="right-col"><div _ngcontent-sc119="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc119="" class="text"> Ne maradjon le a szon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc119="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc110="" class="section-header-link section-header-more" href="/rovat/helyi-kozelet"> További hírek a témában <svg _ngcontent-sc110="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc110="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc110="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/11/YA-9UX-EulO_as_NM_Czz5xStVaRYmwT4ivAeowPTlE/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE1NjQ2MDQyYzY1ZDQ0MjA5YzVhM2Q5NjkyYTljMzY4.jpg);" target="_blank" href="/helyi-kozelet/2022/11/elinditottuk-a-csokigyujto-akcionkat"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kozelet/2022/11/elinditottuk-a-csokigyujto-akcionkat"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Nyíregyháza</span><span _ngcontent-sc111="" class="article-date">3 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Elindítottuk a csokigyűjtő akciónkat
</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/11/O1wpTvfNdDCU_KeBu_JHspLz0Zflq8jN0X9Zk6ENsJw/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RmMDU2NTczNjk0YTQ3OTNhNDAzMjU2ODIzNzVmMTJm.jpg);" target="_blank" href="/helyi-kozelet/2022/11/megjelent-a-megyei-info-magazin-novemberi-szama"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kozelet/2022/11/megjelent-a-megyei-info-magazin-novemberi-szama"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Magazin</span><span _ngcontent-sc111="" class="article-date">2022.11.16. 11:21</span></div><h2 _ngcontent-sc111="" class="article-title">Megjelent a Megyei infó magazin novemberi száma</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/11/cTQNB_jJc2jzviutM_o4-lPKfeZzJ0lnUNc8_-p21ig/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzUxMTM5MTU4ZmExODQ5ZWY5MzYyMTY2M2M2Mjc2Yjk1.jpg);" target="_blank" href="/helyi-kozelet/2022/11/kezdodik-a-tarsasagi-vadaszatok-szezonja"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kozelet/2022/11/kezdodik-a-tarsasagi-vadaszatok-szezonja"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Vadászat</span><span _ngcontent-sc111="" class="article-date">2022.11.10. 10:20</span></div><h2 _ngcontent-sc111="" class="article-title">Kezdődik a társasági vadászatok szezonja</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/10/CB4VQYUC253W6_ztJIckRPpbVPwg7_GSbhhtehHTNmY/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVkOWJhOGI3MDJlNTQ3MGI4Mjk1YTQ2ZDljZGRlMDJj.jpg);" target="_blank" href="/helyi-kozelet/2022/10/forgalomlassito-faklyas-felvonulas"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_blank" href="/helyi-kozelet/2022/10/forgalomlassito-faklyas-felvonulas"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Nyíregyháza</span><span _ngcontent-sc111="" class="article-date">2022.10.21. 19:22</span></div><h2 _ngcontent-sc111="" class="article-title">Forgalomlassító fáklyás felvonulás</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc136=""><div _ngcontent-sc136="" class="sidebar-main"><app-layout _ngcontent-sc136="" _nghost-sc135=""><div _ngcontent-sc135="" class="layout"><div _ngcontent-sc135="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc135="" class="col-12 col-lg-12"><div _ngcontent-sc135="" class="layout-element column-element"><div _ngcontent-sc135="" class="row"><!----></div><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kozelet/2022/11/ez-tortent-a-busszal-a-mezo-utcan"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/JcLElg9uYiBAtVXxHeVvgqx496ib4JAmP4bMy_6zMGg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JhZmYzYTlmMWJhNjQ2NDBiZGU0OGU1NjVkZTg0ZTU3.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Nyíregyháza</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ez történt a busszal a Mező utcán!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-kultura/2022/11/hangverseny-fuvolara-zongorara"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:none;"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Nyíregyháza</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Hangverseny fuvolára, zongorára&nbsp;</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/helyi-sport/2022/11/mutatjuk-a-megyei-utanpotlas-tabellakat-2"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/FVdcNceRVHeNixNCkPCppBMc-f9FQcguUuF8PXr05Ts/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JhMjNhODM2MWI0ZDRhZWVhNDAxZGYzZjE2MGI0YzBj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Labdarúgás, megyei utánpótlás</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Mutatjuk a megyei utánpótlás-tabellákat</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/foci-vb-2022/2022/11/ujabb-drama-a-vilagbajnoksagon-japan-forditott-nemetorszag-ellen"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/fRAuh1YZg0D_P8r8UWSt7lDieJ_KoDa_XBj8gKVC61I/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E0Yzc3NjhlM2UzNzRkMjdiOGY0NDAxMmQxNzcwMmQ2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Foci Vb 2022</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Újabb dráma a világbajnokságon - Japán fordított Németország ellen</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/a-koromhosszabbitas-legkedveltebb-modszere-mondd-te-melyiket-valasztanad"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/tVcNR6cFrHuzpI2MXelZSgJ13z48el11YZDHm_oXViU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA3ZmYwOGZhMDc5YjRhYzViZTBjNDdkZGNhNzQ0YjMw.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">A körömhosszabbítás legkedveltebb módszere - mondd, te melyiket választanád?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/sporttortenelmi-megallapodas-erdelyben-es-a-felvideken-is-kozvetiti-a-magyar-kozmedia-a-labdarugo-vilagbajnoksagot"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/r5f9sH9AQK3IUeWMieajSoJXAxPYjOmkfH9z0WwvAC0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzkzOWViMjYwYTBkNDQzNzFhMzUwZWMwNjI2OTcyOTg2.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Sporttörténelmi megállapodás: Erdélyben és a Felvidéken is közvetíti a magyar közmédia a labdarúgó-világbajnokságot</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/ezert-fontos-a-latasvizsgalat-meg-a-legkisebbeknek-is"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/6C181XJ7SqrvXFIvvJWrufHGo8HohjQ0CyMU2NiRkDM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiOTljMDBmNTZhMTRkMTk4NGJkY2E4MTEyOTZkYWJh.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Ezért fontos a látásvizsgálat (még a legkisebbeknek is)!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/szon-pr-cikk/2022/11/hogyan-adhatunk-meg-mindent-hazi-kedvencunknek"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/Mw9RnJgpITeeGN4yehi5I5CTP3RyP_NVB2_uDPcxcdA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I1MDg5ZjNkY2UzZjRkNGJiZGZjYjUzYTc0Zjk2YWU4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">PR CIKK</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Hogyan adhatunk meg mindent házi kedvencünknek?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/az-apro-valtoztatasok-a-napi-rutinunkban-hosszu-tavon-sokat-jelenthetnek"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/91U8Fvp7XTVxWIoRm9YklERZlXfpBYDSKXKFQjbQQgw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2RmMzg2MDAyOTljNzQ0ODJhN2I4YzNhMTc5MmI3ZTFj.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Az apró változtatások a napi rutinunkban hosszú távon sokat jelenthetnek</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc111="" class="article-block" href="/pr/2022/11/egy-szerszamkeszlet-barmikor-jol-johet"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/vt4Uxx_7ecu5lJoMH3XNlSxfMBSXAPUKTscbmrzQEMA/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MzMGQ0ZmRkOTJiNDQwZGNhMDI0NGQ1N2JjZmZlYjdi.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc111="" class="article-title">Egy szerszámkészlet bármikor jól jöhet!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-bulvar-celeb/2022/11/hamvas-popocsemege-kilatszik-a-kabatbol-zsofi-meztelen-feneke"><h2 _ngcontent-sc111="" class="article-title"> Hamvas popócsemege! Kilátszik a kabátból Zsófi meztelen feneke! <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/bulvar-celeb/2022/11/megdobbento-kijelentest-tett-nemazalany-video"><h2 _ngcontent-sc111="" class="article-title"> Megdöbbentő kijelentést tett Nemazalány! (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/hazai-bulvar-celeb/2022/11/teljesen-puceran-olvasgat-a-teraszon-a-szoke-bombazo"><h2 _ngcontent-sc111="" class="article-title"> Teljesen pucéran olvasgat a teraszon a szőke bombázó <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" class="article-link" href="/helyi-kek-hirek/2022/11/dobbenetes-felvetel-kiszalltak-a-kocsibol-az-m3-ason-es-ezt-tettek"><h2 _ngcontent-sc111="" class="article-title"> Döbbenetes felvétel! Kiszálltak a kocsiból az M3-ason és ezt tették! <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/11/reaL0Zt_Uh_N2Yor9J1SNbp1ZqDI5t-rOy86Tvw0aE8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5NzdhNjgyZmM3ODQ2MWFhMjRkNmM2N2E2ZDEzZWUz.jpg);" href="/hazai-bulvar-celeb/2022/11/megjott-az-elso-igazi-ho-volt-ahol-20-centimeter-friss-ho-esett"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Gyönyörű képek</span><h2 _ngcontent-sc111="" class="article-title">Itt az idei első, igazi havazás: volt ahol 20 centiméter friss hó esett</h2></div><span _ngcontent-sc111="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/megjott-az-elso-igazi-ho-volt-ahol-20-centimeter-friss-ho-esett"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/reaL0Zt_Uh_N2Yor9J1SNbp1ZqDI5t-rOy86Tvw0aE8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzc5NzdhNjgyZmM3ODQ2MWFhMjRkNmM2N2E2ZDEzZWUz.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Gyönyörű képek</span><h2 _ngcontent-sc111="" class="article-title">Itt az idei első, igazi havazás: volt ahol 20 centiméter friss hó esett</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/11/uJ-keD5aJMrCvJ7s7kxIUk8lmtJg9I8xyV7DVsWoiUo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JjNjBlZGY1YWQ2MDRjY2Q5ZjhkYWYyYzEyMjY1NGYy.jpg);" href="/helyi-bulvar-celeb/2022/11/dorci-es-david-elvezni-szeretne-video"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Dancing With The Stars</span><h2 _ngcontent-sc111="" class="article-title">Dorci és Dávid élvezni szeretné (videó)</h2></div><span _ngcontent-sc111="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/helyi-bulvar-celeb/2022/11/dorci-es-david-elvezni-szeretne-video"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/uJ-keD5aJMrCvJ7s7kxIUk8lmtJg9I8xyV7DVsWoiUo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JjNjBlZGY1YWQ2MDRjY2Q5ZjhkYWYyYzEyMjY1NGYy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Dancing With The Stars</span><h2 _ngcontent-sc111="" class="article-title">Dorci és Dávid élvezni szeretné (videó)</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/11/Ha9pxyC5gZMFoGCYkUR883hBXcSedb1yul13XWRS--Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0YzJhNjkyYjZlMDRhZjVhZTUyODQ2YTRkYzRkMDgy.jpg);" href="/hazai-bulvar-celeb/2022/11/elment-akit-a-legjobban-szeretek-zokogva-beszelt-meszoly-kalman-ozvegye"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Gyász</span><h2 _ngcontent-sc111="" class="article-title">"Elment, akit a legjobban szeretek" – zokogva beszélt Mészöly Kálmán özvegye</h2></div><span _ngcontent-sc111="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/11/elment-akit-a-legjobban-szeretek-zokogva-beszelt-meszoly-kalman-ozvegye"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/Ha9pxyC5gZMFoGCYkUR883hBXcSedb1yul13XWRS--Q/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0YzJhNjkyYjZlMDRhZjVhZTUyODQ2YTRkYzRkMDgy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Gyász</span><h2 _ngcontent-sc111="" class="article-title">"Elment, akit a legjobban szeretek" – zokogva beszélt Mészöly Kálmán özvegye</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/11/88E-t3NrkizqHpBjSaangIXVUfAwaESalCd4I4Wj0U0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1MTc4MWQwOGYzODQ4ZWVhY2U3YmZkMDhjMGU2NjE2.jpg);" target="_self" href="/orszag-vilag/2022/11/szijjarto-az-europai-bizottsag-javaslatai-nem-megoldjak-hanem-sulyosbitjak-a-valsagot"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/szijjarto-az-europai-bizottsag-javaslatai-nem-megoldjak-hanem-sulyosbitjak-a-valsagot"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Energiaválság</span><span _ngcontent-sc111="" class="article-date">1 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Szijjártó: az Európai Bizottság javaslatai nem megoldják, hanem súlyosbítják a válságot</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/11/IXLsVwFgwg3QdQCbfrM7AAggJIeuhsuv2wq7AmQAd80/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNlMWRhM2VhMmNmNDRmODU4YTM2ZDNjY2IyZjg4MGQz.jpg);" target="_self" href="/orszag-vilag/2022/11/kozel-ketszer-annyit-kapott-a-baloldal-a-kampanyara-amerikabol-mint-amennyit-eddig-beismert"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/kozel-ketszer-annyit-kapott-a-baloldal-a-kampanyara-amerikabol-mint-amennyit-eddig-beismert"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Dollárbaloldal-botrány</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Közel kétszer annyit kapott a baloldal Amerikából, mint amennyit eddig beismert</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc111="" class="article-block"><a _ngcontent-sc111="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/11/SpxoY6teJKlkhHMFEmGOo1YpnDMEPdLs_EdZ82Z4bjk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E4YTM3ZmY1NzU4NjQyM2E5MDRlZTMyYjhmZWI3Yzg4.jpg);" target="_self" href="/orszag-vilag/2022/11/magyarorszagot-gyalazzak-finn-es-sved-unios-kepviselok"><!----></a><div _ngcontent-sc111="" class="article-bottom"><a _ngcontent-sc111="" class="article-link" target="_self" href="/orszag-vilag/2022/11/magyarorszagot-gyalazzak-finn-es-sved-unios-kepviselok"><div _ngcontent-sc111="" class="article-sub-title-wrapper"><span _ngcontent-sc111="" class="article-sub-title">Agresszívek</span><span _ngcontent-sc111="" class="article-date">2 órája</span></div><h2 _ngcontent-sc111="" class="article-title">Magyarországot gyalázzák finn és svéd uniós képviselők</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc135="" class="row"><div _ngcontent-sc135="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc135="" _nghost-sc121=""><app-section-header _ngcontent-sc121="" _nghost-sc110=""><section _ngcontent-sc110="" class="section-header"><div _ngcontent-sc110="" class="section-header-block"><h2 _ngcontent-sc110="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/11/_gFOihnUSvNy1SoAHaasttfSmsBrIULOQHW2S0fBvUw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxMzhkOGI3YzQxNTQyOWJiMDk0NjNhMThjYjdhZjFm.jpg);" href="/digitalia/2022/11/engedelyt-kapott-a-sejttenyesztessel-gyartott-csirke"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Élelmezési forradalom?</span><h2 _ngcontent-sc111="" class="article-title">Engedélyt kapott a sejttenyésztéssel gyártott „csirke”</h2></div><span _ngcontent-sc111="" class="article-date">11 órája</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/engedelyt-kapott-a-sejttenyesztessel-gyartott-csirke"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/_gFOihnUSvNy1SoAHaasttfSmsBrIULOQHW2S0fBvUw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxMzhkOGI3YzQxNTQyOWJiMDk0NjNhMThjYjdhZjFm.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Élelmezési forradalom?</span><h2 _ngcontent-sc111="" class="article-title">Engedélyt kapott a sejttenyésztéssel gyártott „csirke”</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">11 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/11/_9ty0DjCMyiCRAxtmdQs7AGnfSHN4CIBQ2NDQMnGmhM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NhNzgwM2QwZDZmMDQxYmM5ZDVlYTRhNjhkM2M5NTY4.jpg);" href="/digitalia/2022/11/eletet-mentett-az-apple-okosoraja"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Nem először</span><h2 _ngcontent-sc111="" class="article-title">Életet mentett az Apple okosórája</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 15:06</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/eletet-mentett-az-apple-okosoraja"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/_9ty0DjCMyiCRAxtmdQs7AGnfSHN4CIBQ2NDQMnGmhM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NhNzgwM2QwZDZmMDQxYmM5ZDVlYTRhNjhkM2M5NTY4.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Nem először</span><h2 _ngcontent-sc111="" class="article-title">Életet mentett az Apple okosórája</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 15:06</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc135="" _nghost-sc111=""><article _ngcontent-sc111="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc111="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/11/cJz1embODCl-ExPWScHzyfahG7STWVSz-1sANXXZhtU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdhYjYyMTIzNzJkNTQzNTlhM2QxM2MzZjMxYTgxMDAy.jpg);" href="/digitalia/2022/11/ennyi-szemelyes-adatot-szivarogtat-ki-a-bongeszonk-itt-egy-megoldas"><!----><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><span _ngcontent-sc111="" class="article-sub-title">Gyors teszt</span><h2 _ngcontent-sc111="" class="article-title">Túl sok személyes adatot szivárogtat ki a böngészőnk – itt egy megoldás</h2></div><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc111="" class="article-block article-only-mobile" href="/digitalia/2022/11/ennyi-szemelyes-adatot-szivarogtat-ki-a-bongeszonk-itt-egy-megoldas"><div _ngcontent-sc111="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/11/cJz1embODCl-ExPWScHzyfahG7STWVSz-1sANXXZhtU/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdhYjYyMTIzNzJkNTQzNTlhM2QxM2MzZjMxYTgxMDAy.jpg);"></div><div _ngcontent-sc111="" class="article-bottom"><div _ngcontent-sc111="" class="article-link"><!----><span _ngcontent-sc111="" class="article-sub-title">Gyors teszt</span><h2 _ngcontent-sc111="" class="article-title">Túl sok személyes adatot szivárogtat ki a böngészőnk – itt egy megoldás</h2></div><div _ngcontent-sc111="" class="article-footer"><span _ngcontent-sc111="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc135="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc135="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc137=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc91="" _nghost-sc88=""><!----><!----><footer _ngcontent-sc88=""><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="footer-info"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">SZON</p><p _ngcontent-sc88="" class="portal-subtitle">Szabolcs-Szatmár-Bereg megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="social"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/szabolcsonline/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/szon.hu/"></a></div></div><div _ngcontent-sc88="" class="info-text mobile-only"> A SZON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc88="" class="categories"><!----></div><div _ngcontent-sc88="" class="info-text desktop-only"> A SZON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc88="" class="footer-elements"><!----><div _ngcontent-sc88="" class="inner-wrapper"><!----><a _ngcontent-sc88="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc91="" _nghost-sc90=""><div _ngcontent-sc90="" class="mvg_footer_mediaworks"><div _ngcontent-sc90="" class="mwg_footer_top"><div _ngcontent-sc90="" class="container outer_table"><div _ngcontent-sc90="" class="inner_table mw_logo"><a _ngcontent-sc90="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc90="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc90="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc90="" class="inner_table mw_social"><a _ngcontent-sc90="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc90="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc90="" class="mwg_footer_lower"><div _ngcontent-sc90="" class="domainFrame"><div _ngcontent-sc90="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc90="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc90="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.974d0db1b1010877.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.c34675edfda8290a.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>