<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="">
  <base href="https://www.szon.hu">
  <title>SZON - Erős fényjelzés figyelmezteti az autópályára szemből felhajtókat (videó)</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="robots" content="max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Erős fényjelzés figyelmezteti az autópályára szemből felhajtókat (videó)","alternativeHeadline":"Erős fényjelzés figyelmezteti az autópályára szemből felhajtókat (videó)","image":"https://cdn.szon.hu/2022/12/Q_eJzkk6d2ytBQ2IMCDYphQ4OZXf-6qAXt6a3cp8sHQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwODIwNjc2Y2JiODRjMzQ5ZDA5ZjhjYmE4YjYwNWQz.jpg","url":"helyi-kozelet/2022/12/eros-fenyjelzes-figyelmezteti-az-autopalyara-szembol-felhajtokat","mainEntityOfPage":"https://www.szon.hu/helyi-kozelet/2022/12/eros-fenyjelzes-figyelmezteti-az-autopalyara-szembol-felhajtokat","description":"A gyorsforgalmi utaknál rendszeresen előforduló balesetveszélyes helyzet, hogy a kihelyezett jelzések és az egyértelmű vonalvezetés ellenére a forgalommal szemben hajt fel a járművezető az útra és sokszor észre sem veszi azt.","dateModified":"2022-12-20T07:51:54.000Z","author":null,"datePublished":"2022-12-20T07:51:22.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- AD OCEAN GEMIUS -->
    <script type="text/javascript" src="//hu.adocean.pl/files/js/ado.js"></script>

    <script type="text/javascript">
      /* (c)AdOcean 2003-2020 */

      if (typeof ado !== 'object') {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {};
      }

      ado.config({
        mode: 'new',
        xml: false,
        consent: true,
        characterEncoding: true,
        attachReferrer: true,
        fpc: 'auto',
        defaultServer: 'hu.adocean.pl',
        cookieDomain: 'SLD',
      });

      ado.preview({ enabled: true });
    </script>

    <!-- AD OCEAN GEMIUS -->

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <style type="text/css">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</style>
  <style type="text/css">@font-face{font-family:'Material Icons';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/materialicons/v139/flUhRq6tzZclQEJ-Vdg-IuiaDsNcIhQ8tQ.woff2) format('woff2');}.material-icons{font-family:'Material Icons';font-weight:normal;font-style:normal;font-size:24px;line-height:1;letter-spacing:normal;text-transform:none;display:inline-block;white-space:nowrap;word-wrap:normal;direction:ltr;-webkit-font-feature-settings:'liga';-webkit-font-smoothing:antialiased;}</style>
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.59dade9e8cc6665d.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">.wrapper[_ngcontent-sc84]{text-align:center}.advertisement-block[_ngcontent-sc84]{margin:0 auto;display:table}</style><style ng-transition="my-app">[_nghost-sc86]{display:flex;align-items:center}@media (max-width: 1119.98px){.desktop-only[_ngcontent-sc86]{display:none}}@media (min-width: 1120px){.mobile-only[_ngcontent-sc86]{display:none}}.tv-widget[_ngcontent-sc86]{position:relative}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]{position:absolute;z-index:10;top:0;right:0px;box-shadow:0 0 10px #0003;border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .title[_ngcontent-sc86]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .left[_ngcontent-sc86]   .lead[_ngcontent-sc86]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .tv-overlay-header[_ngcontent-sc86]   .right[_ngcontent-sc86]   .close-button[_ngcontent-sc86]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc86]   .tv-overlay[_ngcontent-sc86]   .video-frame[_ngcontent-sc86]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A gyorsforgalmi utaknál rendszeresen előforduló balesetveszélyes helyzet, hogy a kihelyezett jelzések és az egyértelmű vonalvezetés ellenére a forgalommal szemben hajt fel a járművezető az útra és sokszor észre sem veszi azt."><meta name="keywords" content=""><meta property="og:title" content="SZON - Erős fényjelzés figyelmezteti az autópályára szemből felhajtókat (videó)"><meta property="og:url" content="https://www.szon.hu/helyi-kozelet/2022/12/eros-fenyjelzes-figyelmezteti-az-autopalyara-szembol-felhajtokat"><meta property="og:image" content="https://cdn.szon.hu/2022/12/Q_eJzkk6d2ytBQ2IMCDYphQ4OZXf-6qAXt6a3cp8sHQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwODIwNjc2Y2JiODRjMzQ5ZDA5ZjhjYmE4YjYwNWQz.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.szon.hu/2022/12/Q_eJzkk6d2ytBQ2IMCDYphQ4OZXf-6qAXt6a3cp8sHQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwODIwNjc2Y2JiODRjMzQ5ZDA5ZjhjYmE4YjYwNWQz.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A gyorsforgalmi utaknál rendszeresen előforduló balesetveszélyes helyzet, hogy a kihelyezett jelzések és az egyértelmű vonalvezetés ellenére a forgalommal szemben hajt fel a járművezető az útra és sokszor észre sem veszi azt."><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SZON - Erős fényjelzés figyelmezteti az autópályára szemből felhajtókat (videó)"><meta name="article:published_time" property="article:published_time" content="2022-12-20T07:51:22.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="SZON - Erős fényjelzés figyelmezteti az autópályára szemből felhajtókat (videó)"><meta name="twitter:description" content="A gyorsforgalmi utaknál rendszeresen előforduló balesetveszélyes helyzet, hogy a kihelyezett jelzések és az egyértelmű vonalvezetés ellenére a forgalommal szemben hajt fel a járművezető az útra és sokszor észre sem veszi azt."><meta name="twitter:image" content="https://cdn.szon.hu/2022/12/Q_eJzkk6d2ytBQ2IMCDYphQ4OZXf-6qAXt6a3cp8sHQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwODIwNjc2Y2JiODRjMzQ5ZDA5ZjhjYmE4YjYwNWQz.jpg"><link rel="canonical" href="https://www.szon.hu/helyi-kozelet/2022/12/eros-fenyjelzes-figyelmezteti-az-autopalyara-szembol-felhajtokat"><style ng-transition="my-app">.newsletter-box[_ngcontent-sc138]{position:fixed;z-index:1001;bottom:0;right:15%;background:linear-gradient(73.24deg,#005D9D 4.39%,#006D35 93.26%);box-shadow:0 0 30px #00000040;width:446px;height:335px;animation:1s slide-up;text-align:center}@media (max-width: 1119.98px){.newsletter-box[_ngcontent-sc138]{width:100%;right:0}}@media (max-width: 767.98px){.newsletter-box[_ngcontent-sc138]{height:auto}}.newsletter-box-wrapper[_ngcontent-sc138]{background:url(/assets/images/level-pattern.svg) no-repeat center center;background-size:cover;padding:30px;height:100%;display:flex;align-items:center}.newsletter-box[_ngcontent-sc138]   .title[_ngcontent-sc138]{font-weight:500;font-size:35px;line-height:40px;color:#fff;margin-bottom:15px}.newsletter-box[_ngcontent-sc138]   .text[_ngcontent-sc138]{font-weight:500;font-size:15px;line-height:23px;color:#fff}.newsletter-box[_ngcontent-sc138]   .signup-button[_ngcontent-sc138]{max-width:315px;margin:30px auto 25px;background-color:#fff;padding:15px 25px;display:block;font-size:22px;line-height:26px;font-weight:500;color:var(--link-color);cursor:pointer}.newsletter-box[_ngcontent-sc138]   .close-button[_ngcontent-sc138]{color:#fff;font-weight:500;font-size:15px;line-height:23px}.closed[_ngcontent-sc138]{animation:1s slide-down}@keyframes slide-up{0%{height:0}to{height:335px}}</style><style ng-transition="my-app">.social-row[_ngcontent-sc117]{display:flex;flex-direction:row}.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]{padding-left:40px;padding-right:10px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width: 1365.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{left:11px;width:20px}}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button[_ngcontent-sc117]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc117]   .social-button.facebook[_ngcontent-sc117]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc117]   .social-button.facebook[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width: 1119.98px){.social-row[_ngcontent-sc117]   .social-button.facebook-like[_ngcontent-sc117]:before{left:13px}}.social-row[_ngcontent-sc117]   .social-button.twitter[_ngcontent-sc117]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc117]   .social-button.twitter[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc117]   .social-button.email[_ngcontent-sc117]{color:#5a5a5a;background:#eeeeee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc117]   .social-button.email[_ngcontent-sc117]:before{display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc117]   .fb-like[_ngcontent-sc117]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc119]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc119]   .label[_ngcontent-sc119]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc119]   .tag[_ngcontent-sc119]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc120]{display:flex;margin-bottom:50px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]{flex-direction:column;margin-bottom:30px}}@media (max-width: 1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc120]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc120]{display:none}@media (max-width: 1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc120]{display:flex}}.subscription-box[_ngcontent-sc120]   .left-col[_ngcontent-sc120]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:center;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .left-col[_ngcontent-sc120]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.776119403%;background-position:center;background-size:cover;background-color:#0000001a;filter:blur(0);-ms-interpolation-mode:bicubic;transform-style:preserve-3d}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]{background-color:#eee;padding:34px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .title[_ngcontent-sc120]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .title[_ngcontent-sc120]{display:none}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .text[_ngcontent-sc120]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .text[_ngcontent-sc120]{text-align:center}}.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .subscribe-button[_ngcontent-sc120]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width: 1119.98px){.subscription-box[_ngcontent-sc120]   .right-col[_ngcontent-sc120]   .subscribe-button[_ngcontent-sc120]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc111]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color)}.section-header[_ngcontent-sc111]   .section-header-block[_ngcontent-sc111]:before{background:linear-gradient(0deg,var(--primary-color) 0%,var(--secondary-color) 100%)}.section-header[_ngcontent-sc111]   .section-header-title[_ngcontent-sc111]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc111]   .section-header-link[_ngcontent-sc111]{display:table}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]   svg[_ngcontent-sc111]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]   svg[_ngcontent-sc111]   path[_ngcontent-sc111]{stroke:var(--link-color)}@media (max-width: 767.98px){.section-header[_ngcontent-sc111]   .section-header-more[_ngcontent-sc111]{display:none}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc83]{visibility:hidden}.extra-margin[_ngcontent-sc83]{margin:40px auto}.background[_ngcontent-sc83]{margin-bottom:20px;background:#f5f5f5;max-width:100%;padding:40px 0}@media (max-width: 1119.98px){.background[_ngcontent-sc83]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc83]{text-align:center}.advertisement-block[_ngcontent-sc83]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc83]{display:none}@media (min-width: 768px){.desktop-ad[_ngcontent-sc83]{display:block}}.mobile-ad[_ngcontent-sc83]{display:none}@media (max-width: 1119.98px){.mobile-ad[_ngcontent-sc83]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc136]{margin:30px 0}.layout[_ngcontent-sc136]   .content-element[_ngcontent-sc136]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:last-child{margin-bottom:0}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:last-child:after{display:none}.layout[_ngcontent-sc136]   .content-element.sidebar[_ngcontent-sc136]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width: 1119.98px){.layout[_ngcontent-sc136]   .layout-element.hide-mobile[_ngcontent-sc136]{display:none}}.layout-element.content-element[_ngcontent-sc136] > .row[_ngcontent-sc136]{padding:0 15px}</style></head>

<body>
  <div id="init-loader" class="fullscreen-loader"></div>
  <app-root ng-version="13.3.6"><router-outlet></router-outlet><app-base _nghost-sc92=""><app-header _ngcontent-sc92="" _nghost-sc88=""><div _ngcontent-sc88="" class="leaderboard-ad-placeholder"><!----></div><!----><!----><!----><!----><app-advertisement-inda _ngcontent-sc88="" _nghost-sc84=""><div _ngcontent-sc84="" class="advertisement-block" id="undefined"></div><!----></app-advertisement-inda><section _ngcontent-sc88="" class="header-top"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="col-12"><div _ngcontent-sc88="" class="today"><p _ngcontent-sc88="" class="day">December 20, Kedd</p><p _ngcontent-sc88="" class="nameday"><a _ngcontent-sc88="" href="/nevnapok"> Teofil <!----><!----><!----> névnap </a></p></div><a _ngcontent-sc88="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc88="" class="actual"><i _ngcontent-sc88="" class="icon clouds"></i> 3° </div><div _ngcontent-sc88="" class="minmax"><div _ngcontent-sc88="" class="max">+1</div><div _ngcontent-sc88="" class="min">+-7</div></div></a><!----><div _ngcontent-sc88="" class="social extra-margin"><a _ngcontent-sc88="" class="social-button facebook" href="https://www.facebook.com/szabolcsonline/?fref=ts"></a><a _ngcontent-sc88="" class="social-button instagram" href="https://www.instagram.com/szon.hu/"></a></div><div _ngcontent-sc88="" class="custom-buttons extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----><a _ngcontent-sc88="" title="Hírlevél feliratkozás" class="custom-button" href="/hirlevel-feliratkozas"><i _ngcontent-sc88="" class="icon icon-subscribe"></i><span _ngcontent-sc88="">Hírlevél</span></a><!----></div><div _ngcontent-sc88="" class="right-elements"><app-media-stream _ngcontent-sc88="" _nghost-sc86=""><!----><!----></app-media-stream></div></div></div></div></section><header _ngcontent-sc88="" class="header"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="left"><div _ngcontent-sc88="" class="logo-wrappper"><a _ngcontent-sc88="" class="logo" href="/"><div _ngcontent-sc88="" class="logo-figure"><svg _ngcontent-sc88="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc88="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc88="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc88="" class="text"><p _ngcontent-sc88="" class="portal-name">SZON</p><p _ngcontent-sc88="" class="portal-subtitle">Szabolcs-Szatmár-Bereg megyei hírportál</p></div></a></div><div _ngcontent-sc88="" class="left-side"><div _ngcontent-sc88="" class="search-wrappper"><button _ngcontent-sc88="" type="button" class="search-button"><i _ngcontent-sc88="" class="icon-search"></i></button><input _ngcontent-sc88="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc88="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc88="" class="hamburger-box"><span _ngcontent-sc88="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc88="" class="col-12 col-lg-6 right"><nav _ngcontent-sc88="" class="nav"><ul _ngcontent-sc88="" class="nav-desktop"><!----></ul><ul _ngcontent-sc88="" class="nav-mobile"><!----></ul><div _ngcontent-sc88="" class="sub-nav-mobile"><div _ngcontent-sc88="" class="column"><!----></div><div _ngcontent-sc88="" class="column"><!----></div><!----><!----><!----></div><div _ngcontent-sc88="" class="custom-buttons mobile extra-margin-small"><a _ngcontent-sc88="" class="custom-button" href="/evfordulok"><i _ngcontent-sc88="" class="icon icon-date"></i><span _ngcontent-sc88="">Mai évfordulók</span></a><a _ngcontent-sc88="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc88="" class="icon icon-send"></i><span _ngcontent-sc88="">Hírt küldök be</span></a><!----></div></nav></div></div></div></header><nav _ngcontent-sc88="" class="section sub-nav"><div _ngcontent-sc88="" class="wrapper"><div _ngcontent-sc88="" class="row"><div _ngcontent-sc88="" class="places"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc88="" class="categories"><!----><div _ngcontent-sc88="" class="menu-item-count-0 more"><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><span _ngcontent-sc88="" class="dot"></span><div _ngcontent-sc88="" class="overflow-menu"><div _ngcontent-sc88="" class="sub-link-arrow"></div><div _ngcontent-sc88="" class="sub-links"><!----></div></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc92=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Autópálya</div><!----><!----><!----><!----><p class="time">5 órája</p></div><h1>Erős fényjelzés figyelmezteti az autópályára szemből felhajtókat (videó)</h1><p class="lead"> A gyorsforgalmi utaknál rendszeresen előforduló balesetveszélyes helyzet, hogy a kihelyezett jelzések és az egyértelmű vonalvezetés ellenére a forgalommal szemben hajt fel a járművezető az útra és sokszor észre sem veszi azt. </p><!----><!----><app-social-row _nghost-sc117=""><div _ngcontent-sc117="" class="social-row"><button _ngcontent-sc117="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc117="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZON%20-%20Er%C5%91s%20f%C3%A9nyjelz%C3%A9s%20figyelmezteti%20az%20aut%C3%B3p%C3%A1ly%C3%A1ra%20szemb%C5%91l%20felhajt%C3%B3kat%20(vide%C3%B3)&amp;url=https%3A%2F%2Fwww.szon.hu%2Fhelyi-kozelet%2F2022%2F12%2Feros-fenyjelzes-figyelmezteti-az-autopalyara-szembol-felhajtokat">Twitter megosztás</a><a _ngcontent-sc117="" class="social-button email" href="/cdn-cgi/l/email-protection#447b3731262e21273079171e0b0a643864171e0b0a646964013681d537642287ed2a3d2e21283e87ed3764222d233d212829213e3021302d64253e6425313087f73487e5283d87e5362564373e21292681d528642221282c252e3087f72f2530646c322d202187f76d622529347f262b203d79171e0b0a646964013681d537642287ed2a3d2e21283e87ed3764222d233d212829213e3021302d64253e6425313087f73487e5283d87e5362564373e21292681d528642221282c252e3087f72f2530646c322d202187f76d7e642c303034377e6b6b3333336a373e2b2a6a2c316b2c21283d2d692f2b3e212821306b767476766b75766b21362b376922212a3d2e21283e213769222d233d212829213e3021302d69253e692531302b3425283d25362569373e2129262b28692221282c252e302b2f2530">Elküldöm emailben</a><div _ngcontent-sc117="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szon.hu/helyi-kozelet/2022/12/eros-fenyjelzes-figyelmezteti-az-autopalyara-szembol-felhajtokat"></div></div></app-social-row><!----><!----><!----><!----><div class="block-big-image"><div appimagelazyload="" class="big-image" style="background-image:url(https://cdn.szon.hu/2022/12/Q_eJzkk6d2ytBQ2IMCDYphQ4OZXf-6qAXt6a3cp8sHQ/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzIwODIwNjc2Y2JiODRjMzQ5ZDA5ZjhjYmE4YjYwNWQz.jpg);"></div><div class="thumbnail-info"><!----><p class="source">Forrás: Magyar Közút Zrt.</p><!----><!----></div><!----></div><!----><!----><div style="margin-top:30px;"><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><app-wysiwyg-box _nghost-sc108=""><div _ngcontent-sc108="" class="clearfix"></div><div _ngcontent-sc108="" apprunscripts="" class="block-content"><p>Ennek visszaszorításában segíthet a Mobilkép Kft. eszköze, ami radarral érzékeli a helytelen irányból érkező járművet és erős, villogó fényjelzéssel figyelmezteti a sofőrt a veszélyes tévesztésre. A Magyar Közút, kísérleti programjának részeként helyezett ki két ilyen villogó, változtatható jelzésképű táblát Csömörnél az M0-s autóút 65-ös kilométerszelvényében lévő csomópont egy-egy lehajtóágán, abban bízva, hogy ezzel tovább csökkentheti az ilyen esetek számát.</p><p>Csak a hazai autópályákon 2018. január 1. és 2021. december 31. között 18 személysérüléses baleset történt szembe haladó járművek ütközése miatt, melyből 5 sajnos halálos volt, ezen túl számos alkalommal történik anyagi káros baleset is és olyan is előfordul, hogy a vétkes jármű baleset nélkül megússza az esetet. Az okok különfélék lehetnek, a sofőrök vagy eleve rossz irányba hajtanak fel az autópályára vagy már útközben fordulnak meg, illetve nem ritka, hogy tolatnak is az autópályán. A rossz irányba felhajtás megakadályozásában segíthet a Mobilkép legújabb fejlesztése, mely szembehajtás esetén működésbe lép és villogó sárga alapon „Behajtani tilos” táblával valamint STOP felirattal figyelmeztet a tévesztésre.</p><p>Mit tegyünk, ha forgalommal szemben haladunk vagy ilyen járművet látunk?</p><p>Ha eltévesztünk egy kijáratot egy gyorsforgalmi úton, soha ne forduljunk vagy tolassunk vissza. Ha pihenőhelyet vagy leállóöblöt találunk, álljunk meg és tekintsük át a lehetséges útvonalat, figyeljük a közúti jelzéseket, útirányjelző táblákat. Az optimális útvonal megtervezéséhez kérhetünk segítséget az Útinformtól is a 06-1-336-2400-ás telefonszámon. Ha észrevesszük, hogy a forgalommal szemben haladunk, semmiképpen ne tolassunk vissza a felhajtóra, ne forduljunk meg és ne hajtsunk keresztbe az úton. Kapcsoljuk be a vészvillogót, lehetőség szerint húzódjunk le a leállósáv szélére vagy forgalmi sávon kívülre és álljunk meg. Vegyük fel a láthatósági mellényt, szálljunk ki az autóból és a korlát mögött várakozva hívjuk fel a 112-es segélyhívó számot. Ha jó irányba haladunk, de hírt kapunk arról, hogy hozzánk közel a forgalommal szemben halad egy jármű, csökkentsük a sebességet, növeljük a követési távolságot a saját és az előttünk haladó autó között, soroljunk be a külső sávba és ne</p><p>előzzünk. Ha lehet, várakozzunk a legközelebbi benzinkútnál vagy pihenőhelynél, amíg elmúlik a veszély. Ha mi magunk észleljük a forgalommal szemben haladót, használjuk a legközelebbi, út mentén elhelyezett segélykérő telefont. Ha erről telefonálunk, azonnal tudni fogják, hogy pontosan honnan érkezik a hívás és az illetékesek gyorsabban tudnak intézkedni. Ha nincs ilyen telefon a közelben, hívjuk a 112-es segélyhívó számot.</p><p>A szembehajtásos balesetek oka lehet új út forgalomba helyezésénél a megváltozott vonalvezetés, amely nem egyből szerepel a GPS alapú térképeken. Olyan is előfordul, hogy egy-egy új autópálya szakasz átadásával szembesülő járművezetők továbbra is a megszokás szerint jobbra/balra fordulnak, pedig az új különszintű csomópontban megváltozott az út vonalvezetése és az elérhető útirányok. Olyan esetről is van tudomása a Közútnak, amikor a gyorsforgalmi úton levő töltőállomás éjszakai boltjának megközelítését gyorsabbnak és rövidebbnek gondolta egy sofőr az ellenkező irányú pálya felhasználásával és több olyan baleset is történt, amikor a sérültek nem tudták megmagyarázni, hogy kerültek a forgalommal szembe.</p><p>A társaság nemcsak a folyamatos figyelemfelhívó kommunikációval, de természetesen offline módszerekkel is számos megelőző intézkedést tett már, hogy megakadályozza az autópályán azokat a baleseteket, amelyeket forgalommal szemben haladó autósok okoznak. Felülvizsgáltak minden kezelésükbe tartozó csomópontot, eseményfelismerő kamerákat és érzékelőket telepítettek egyes szakaszokra, amelyek szembehajtás esetén azonnal riasztást adnak, továbbá valamennyi fel- és lehajtónál megerősített jelzésrendszerrel segítik a tájékozódást. Ugyanakkor az autópályákon történő szándékos megfordulásokra nem lehet fizikai eszközökkel felkészülni, ott csak a folyamatos edukáció segíthet. Szeptember 1. óta a Magyar Közút csak 231 kilométernyi gyorsforgalmi utat kezel, a többi szakasz koncessziós kezelésben található, de a társaság továbbra is kiemelten foglalkozik a témával, ezért is keresik az újabb lehetőségeket és indították el ezt az országban egyedülálló kísérleti projektet. Amennyiben a gyakorlati tapasztalat azt mutatja, hogy nem elég hatékony a jelzés, annak képe, fényereje, villogása tetszés szerint állítható. Külföldön vannak olyan megoldások is, mikor egy nagyon éles reflektor kapcsolódik be, amivel szinte elvakítják a járművezetőt, a hazai szakemberek szerint ez azonban majdhogynem balesetveszélyesebb lehet.</p><p>Két éves a fejlesztés tesztüzeme, a cél meggyőződni arról, hogy a tábla teljesen üzembiztos, valóban csak a szembe felhajtásokkor riaszt, máskor nem villog. A fejlesztés akár a kóborló vadállatok úton való jelenlétének minél hamarabbi jelzésében is hasznos lehet majd.</p><p>A Magyar Közút Nonprofit Zrt. a jövőben is tervez hasonló fejlesztéseket, ezért a HUMDA Zrt.-vel kötött együttműködési megállapodás alapján a szakemberek újabb projektek megvalósítását tervezik a társaság kezelésébe tartozó gyorsforgalmi hálózaton.</p><div class="raw-html-embed"><iframe width="560" height="315" src="" data-src="https://www.youtube.com/embed/gJ0LYnhoxMc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div><p>Forrás: Magyar Közút Nonprofit Zrt.</p></div><!----><div _ngcontent-sc108="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><app-wysiwyg-box _nghost-sc108=""><div _ngcontent-sc108="" class="clearfix"></div><div _ngcontent-sc108="" apprunscripts="" class="block-content"><p>&nbsp;</p></div><!----><div _ngcontent-sc108="" class="clearfix"></div><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><app-social-row _nghost-sc117=""><div _ngcontent-sc117="" class="social-row"><button _ngcontent-sc117="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc117="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZON%20-%20Er%C5%91s%20f%C3%A9nyjelz%C3%A9s%20figyelmezteti%20az%20aut%C3%B3p%C3%A1ly%C3%A1ra%20szemb%C5%91l%20felhajt%C3%B3kat%20(vide%C3%B3)&amp;url=https%3A%2F%2Fwww.szon.hu%2Fhelyi-kozelet%2F2022%2F12%2Feros-fenyjelzes-figyelmezteti-az-autopalyara-szembol-felhajtokat">Twitter megosztás</a><a _ngcontent-sc117="" class="social-button email" href="/cdn-cgi/l/email-protection#2c135f594e46494f58117f7663620c500c7f7663620c010c695ee9bd5f0c4aef85425546494056ef855f0c4a454b554940414956584958450c4d560c4d5958ef9f5cef8d4055ef8d5e4d0c5f5649414ee9bd400c4a4940444d4658ef9f474d580c045a454849ef9f050a4d415c174e434855117f7663620c010c695ee9bd5f0c4aef85425546494056ef855f0c4a454b554940414956584958450c4d560c4d5958ef9f5cef8d4055ef8d5e4d0c5f5649414ee9bd400c4a4940444d4658ef9f474d580c045a454849ef9f05160c4458585c5f1603035b5b5b025f5643420244590344494055450147435649404958031e1c1e1e031d1e03495e435f014a49425546494056495f014a454b55494041495658495845014d56014d5958435c4d40554d5e4d015f5649414e4340014a4940444d465843474d58">Elküldöm emailben</a><div _ngcontent-sc117="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szon.hu/helyi-kozelet/2022/12/eros-fenyjelzes-figyelmezteti-az-autopalyara-szembol-felhajtokat"></div></div></app-social-row><div></div><!----><app-tag-row _nghost-sc119=""><div _ngcontent-sc119="" class="tags"><span _ngcontent-sc119="" class="label">Címkék</span><a _ngcontent-sc119="" class="tag" href="/cimke/autopalya">#autópálya</a><!----><a _ngcontent-sc119="" class="tag" href="/cimke/figyelmeztetes">#figyelmeztetés</a><!----><a _ngcontent-sc119="" class="tag" href="/cimke/fenyjelzo-berendezes">#fényjelző berendezés</a><!----><!----></div><!----></app-tag-row><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showMobileOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a szon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/0/SZON/15467350/?redirect=https%3A%2F%2Fwww.origo.hu%2Fitthon%2F20221220-a-telefonalo-azt-mondta-fel-fogja-gyujtani-az-epuletet-es-embereket-fog-olni.html%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_01_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15467350_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Megdöbbentő üzenetet kaptak egy budapesti kórház dolgozói</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/2/SZON/32508/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uLzIwMjIxMjIwLXRpdG9remF0b3MtbWVyZWdrZXZlcm8tdmFkYXN6aGF0LXZhY2hhcnR5YW5iYW4uaHRtbD91dG1fc291cmNlPXN6b24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMDI%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_02"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10831_resized.jpg?avcount=1671541536);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Egy rejtélyes elmebeteg gyilkolja egymás után a kutyákat és macskákat Pest megyében</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SZON/15465366/?redirect=https%3A%2F%2Fwww.mindmegette.hu%2Fa-legjobb-mezes-kremes-receptek-karacsonyra-63259%2F%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15465366_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">A 7 legjobb mézes krémes recept karácsonyra - a kevert tésztástól a bejglivel töltöttig!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SZON/15466560/?redirect=http%3A%2F%2Fhirtv.hu%2Fahirtvkekhirei%2Fhat-serult-koztuk-egy-sulyos-is-ujabb-infok-a-hajnali-villamos-karambolrol-fotok-2560571%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15466560_auto_resized.png);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Hat sérült, köztük egy súlyos is! - Újabb infók a hajnali villamos-karambolról – fotók!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SZON/15465582/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F12%2Ftiltott-vagasra-keszultek-a-rendorseg-lefoglalta-a-disznot-video%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15465582_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Tiltott vágásra készültek - A rendőrség lefoglalta a disznót (Videó)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SZON/15467917/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20221220_a_fel_europai_baloldal_erintett_a_katari_korrupcios_botranyban%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15467917_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">A fél európai baloldal érintett a katari korrupciós botrányban</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SZON/32517/aHR0cHM6Ly9yaXBvc3QuaHUvbmluby8yMDIyLzEyL2R1cnZhLXZpZGVvLWtlcnVsdC1mZWwtYXotaW50ZXJuZXRyZS1hLTQtZXMtNi1vcy12aWxsYW1vc2JhbGVzZXRyb2w%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10834_resized.jpg?avcount=1671541536);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Durva videó kerüét fel az internetre az éjjeli 4-6-os villamosbalesetről</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/7/SZON/15467157/?redirect=https%3A%2F%2Fwww.nemzetisport.hu%2Ffoci-vb-2022%2Fvb-2022-ime-a-nemzeti-sport-alomcsapata-2930593%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_08_m"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/15467157_auto_resized.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">nemzetisport.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Vb 2022: íme, a Nemzeti Sport álomcsapata!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SZON/32466/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdGFjby1zdXJpbWktZ3VhY2Ftb2xldmFsLWVzLXNhbGF0YXZhbC5yZWNlcHQvP3V0bV9zb3VyY2U9c3pvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wOQ%3D%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10817_resized.jpg?avcount=1671541536);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Taco surimi salátával és guacamoléval(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/10/SZON/32526/aHR0cHM6Ly93d3cuc3pvbi5odS9zem9uLXByLWNpa2svMjAyMi8xMi9hZ3Jhci1hZ2F6YXRpLXR1ZGFzZmVqbGVzenRlcy1hLWtlbGV0aS1yZWdpb2Jhbj91dG1fc291cmNlPXN6b24uaHUmdXRtX21lZGl1bT1yZWZlcnJhbCZ1dG1fY2FtcGFpZ249b3R0X2tfMTA%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_10"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10837_resized.jpg?avcount=1671541536);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">szon.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Agrár Ágazati Tudásfejlesztés a Keleti Régióban (x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/11/SZON/32436/aHR0cHM6Ly93d3cub3JpZ28uaHUvaXR0aG9uL2hpcmRldGVzLzIwMjIxMjE0LWF6LWludGVsbGlnZW5zLWZlbm50YXJ0aGF0by1lbmVyZ2V0aWthaS1tZWdvbGRhc29rLWEtam92by16YWxvZ2FpLmh0bWw%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEx?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_11"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10807_resized.jpg?avcount=1671541536);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Az intelligens, fenntartható energetikai megoldások a jövő zálogai(x)</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/SZON/32463/aHR0cHM6Ly93d3cubWluZG1lZ2V0dGUuaHUvdmFsb2dhdGFzL2hhbGxldmVzdC1rYXJhY3NvbnlyYS01MC1oYXppYXMtYmV2YWx0LXJlY2VwdC02MDMvP3V0bV9zb3VyY2U9c3pvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18xMg%3D%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/10816_resized.jpg?avcount=1671541536);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">mindmegette.hu</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Variációk egy témára: 50 bevált karácsonyi halászlé és halleves recept</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><!----><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showMobileOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a szon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc120=""><div _ngcontent-sc120="" class="subscription-box showDesktopOnly"><div _ngcontent-sc120="" class="left-col"></div><div _ngcontent-sc120="" class="right-col"><div _ngcontent-sc120="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc120="" class="text"> Ne maradjon le a szon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket! </div><a _ngcontent-sc120="" title="Hírlevél feliratkozás" class="subscribe-button" href="/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc111="" class="section-header-link section-header-more" href="/rovat/helyi-kozelet"> További hírek a témában <svg _ngcontent-sc111="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc111="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc111="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/12/NIPu44w3aKlmuThl5Q_Vpm2iimlf-Iy-33_77jtYAGo/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NkNGI0NDE1MjA3MzQ1NWQ5NWE3NDQzYzVhNGE4YjM0.jpg);" target="_blank" href="/helyi-kozelet/2022/12/neveloszuloket-tuntettek-ki"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/helyi-kozelet/2022/12/neveloszuloket-tuntettek-ki"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Helyi közélet</span><span _ngcontent-sc112="" class="article-date">2022.12.17. 12:46</span></div><h2 _ngcontent-sc112="" class="article-title">Nevelőszülőket tüntettek ki</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/12/3-4asd1428EstNcreZjM3j8IVVSUEB9kN45j279twsU/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2FlZjc4NTVmNjUxZTRjMDVhNDkwNGNmNGI5MTliODdk.jpg);" target="_blank" href="/helyi-kozelet/2022/12/lapcsankaillat-lengte-be-a-kossuth-teret"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/helyi-kozelet/2022/12/lapcsankaillat-lengte-be-a-kossuth-teret"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Nyíregyháza</span><span _ngcontent-sc112="" class="article-date">2022.12.15. 16:27</span></div><h2 _ngcontent-sc112="" class="article-title">Lapcsánkaillat lengte be a Kossuth teret
</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/12/aX4N2cNXLxaKfc3eO1Z2yIuosrTJVULfDBVrj8UzCDs/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzhjM2NmODkyN2QyYjRlMzI4Yzk4OWU3NzU2OTM4YTQw.jpg);" target="_blank" href="/helyi-kozelet/2022/12/evzaro-unnepseget-rendezett-a-sajtoszakszervezet"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/helyi-kozelet/2022/12/evzaro-unnepseget-rendezett-a-sajtoszakszervezet"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Ünnepség</span><span _ngcontent-sc112="" class="article-date">2022.12.06. 15:12</span></div><h2 _ngcontent-sc112="" class="article-title">Évzáró ünnepséget rendezett a Sajtószakszervezet</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/12/RPUnTlQNV_khHsQ1G_LSuqa5_efs0ij_PtVotOCsIaM/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E5MGEzOTFjOTg0NTQ4YjViZmJiZTQwMGQ2MmYwNmYw.jpg);" target="_blank" href="/helyi-kozelet/2022/12/az-obb-rail-cargo-group-magyarorszagi-leanyvallalataval-mar-egymillio-tonna-ukran-gabonat-fuvarozott-marcius-ota"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_blank" href="/helyi-kozelet/2022/12/az-obb-rail-cargo-group-magyarorszagi-leanyvallalataval-mar-egymillio-tonna-ukran-gabonat-fuvarozott-marcius-ota"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Sajtóközlemény</span><span _ngcontent-sc112="" class="article-date">2022.12.06. 10:45</span></div><h2 _ngcontent-sc112="" class="article-title">Az ÖBB Rail Cargo Group magyarországi leányvállalatával már egymillió tonna ukrán gabonát fuvarozott március óta</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc83=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc137=""><div _ngcontent-sc137="" class="sidebar-main"><app-layout _ngcontent-sc137="" _nghost-sc136=""><div _ngcontent-sc136="" class="layout"><div _ngcontent-sc136="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc136="" class="col-12 col-lg-12"><div _ngcontent-sc136="" class="layout-element column-element"><div _ngcontent-sc136="" class="row"><!----></div><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kek-hirek/2022/12/korhaz-felgyujtasaval-fenyegetozott-egy-szabolcsi-ferfi"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/ALFFg8AjEGR59Xz3mTM5qt3eJpiXWvaVPvrhpSu49Sk/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzJmOWM3ZDgzOTA5OTRmNjg4ODU4MWFiY2ZlYWIzZGM5.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Szabolcs-Szatmár-Bereg</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Kórház felgyújtásával fenyegetőzött egy szabolcsi férfi</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/orszag-vilag/2022/12/szazadveg-az-europaiak-82-szazaleka-beketargyalasokat-akar"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/mha-6cTysNWxCaieHCWS5KIEb1S7hiGZOxZRyXPHAF0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JkMWFjYzI2OTdiNTQyNzFhM2ZkMzcwZWZjMWUyNDhh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Szankciók helyett</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Századvég: Az európaiak 82 százaléka béketárgyalásokat akar</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/helyi-kek-hirek/2022/12/video-penztaros-segitsegevel-lopott-az-aruhazbol-egy-szabolcsi-rendor"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/3Bynb_OjwVh6tgiPRBp8mb4YcRIj01FyfaF1a5FnjrE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M5YzRhNDRkZjFhNTRlMDY4OTFlZTUxM2Y2MTg5YTc0.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Szabolcs-Szatmár-Bereg</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Videó: Pénztáros segítségével lopott az áruházból egy szabolcsi rendőr</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/orszag-vilag/2022/12/brusszeli-korrupcio-apjat-utasitotta-a-penzzel-teli-borondok-elrejtesere-eva-kaili"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/Z4wGG4mc8a93PKvnsEgLvFxyPYj-H73jRFIYSdP91Yw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA5OGIyYTUzMTViOTRkZmM4NzI2NDE0NDNlNjY5MzM4.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Vallomás</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Brüsszeli korrupció: apját utasította a pénzzel teli bőröndök elrejtésére Eva Kaili</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/szon-pr-cikk/2022/12/korunk-szemeszeti-kihivasa-a-rovidlatas"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/RvV-jpq7COgnwOJ2JfpMOwkuk5oE_YSXemSU7QL5rcg/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzliODg1ODkwMzhkNjQ2NDU5OGQ5ZDlhZGIwMGVjMTRm.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">PR CIKK</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Korunk szemészeti kihívása a rövidlátás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/szon-pr-cikk/2022/12/hogyan-tudod-konnyen-es-gyorsan-lebonyolitani-a-pelenkacseret"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/lZO-28dpYh7FNar406xz2sL2BIB4Q9xFDhxSwCXMrVE/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZiYWIzMDczMzBhNTQ2MThhOGY2MzA2ZDZmOGM3YmZh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">PR CIKK</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Hogyan tudod könnyen és gyorsan lebonyolítani a pelenkacserét?</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/strabag-tamogasd-az-innovaciot-csokkentsd-a-co2-kibocsatast"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/lKU_MzDcl1Y6FV6c-QvQqlAF1mem86_FjaaraNnv7NI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VkMzJiNWIzNWE3MTQ4YWM4ZDg2Y2ZhMTY3OTMyYTdj.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">STRABAG – támogasd az innovációt, csökkentsd a CO2 -kibocsátást!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/szon-pr-cikk/2022/12/golden-retriever-a-csalad-kutyaja"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/5OA9foav3sDgA3tCQE_mOkjg5mOLgFvWEcThTpvs6kQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2YyMzVjYmNlOGE1MzQ5ZTA4NjllYzNlMWYxYmUzN2Q2.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">PR CIKK</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Golden retriever, a család kutyája</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/forradalmi-kezdemenyezes-az-epitoiparban"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/ZTply9FJlPcA6HO_Gjb6_TmbIyh2QdLsH-X5nMMwvqM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I0NTZlNmY2Mzc0YTQ0NWViNzFkZmExOTYyZTVmM2Zk.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Forradalmi kezdeményezés az építőiparban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc112="" class="article-block" href="/pr/2022/12/atalakulas-az-artalomcsokkentesre-fokuszalva"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/S-oDX4hXw0zCeBNAt6OJmqmZgle0ZwLv4KeWv_BzwsI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNmNWZlNzU0YjA5ZTQ3ZTk5MjU1NjM2MDBlMTZmZDdh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc112="" class="article-title">Átalakulás az ártalomcsökkentésre fókuszálva</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-bulvar-celeb/2022/12/felrobbantotta-a-netet-a-tv2-nyiregyhazi-sztarja"><h2 _ngcontent-sc112="" class="article-title"> Felrobbantotta a netet a TV2 nyíregyházi sztárja <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kek-hirek/2022/12/megkeselt-ferfihez-riasztottak-a-mentoket-tiszalokon-egy-foldon-fekvo-terhes-not-is-talaltak-video"><h2 _ngcontent-sc112="" class="article-title"> Megkéselt férfihez riasztották a mentőket Tiszalökön, egy földön fekvő terhes nőt is találtak (videó) <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kek-hirek/2022/12/mi-tortent-a-nyiregyhazi-konzervgyar-keritesevel"><h2 _ngcontent-sc112="" class="article-title"> Mi történt a nyíregyházi konzervgyár kerítésével? <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" class="article-link" href="/helyi-kek-hirek/2022/12/ezt-tette-a-ket-no-italozas-utan-nyiregyhazan-letartoztattak-oket"><h2 _ngcontent-sc112="" class="article-title"> Ezt tette a két nő, italozás után Nyíregyházán - letartóztatták őket <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/12/hn-GTNYVVEUB_FTG3wJrfMbhu2B6jqql09aM1vEXRdM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JjN2FmNmE1NzQ2NTQzZTk4YjdjOTk3NTE0Nzk3NmFk.jpg);" href="/nemzetkozi-bulvar-celeb/2022/12/hoppa-exe-eskuvojen-bukkant-fel-vilmos-herceg"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Mit keresett ott?</span><h2 _ngcontent-sc112="" class="article-title">Hoppá: exe esküvőjén bukkant fel Vilmos herceg</h2></div><span _ngcontent-sc112="" class="article-date">28 perce</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/12/hoppa-exe-eskuvojen-bukkant-fel-vilmos-herceg"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/hn-GTNYVVEUB_FTG3wJrfMbhu2B6jqql09aM1vEXRdM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2JjN2FmNmE1NzQ2NTQzZTk4YjdjOTk3NTE0Nzk3NmFk.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Mit keresett ott?</span><h2 _ngcontent-sc112="" class="article-title">Hoppá: exe esküvőjén bukkant fel Vilmos herceg</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">28 perce</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/12/QLAAAiUCqLDCAVCcarbb4aOb9UatnP2aY2_cAo79Ljo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1MmY0M2QyZDc5ZjQ3YTdiODhlMDdkZmQ2NGRhOTkx.jpg);" href="/hazai-bulvar-celeb/2022/12/elarulta-a-nagy-o-versenyzoje-mi-nem-termeszetes-rajta"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Vallomás</span><h2 _ngcontent-sc112="" class="article-title">Elárulta A Nagy Ő versenyzője, mi nem természetes rajta</h2></div><span _ngcontent-sc112="" class="article-date">2 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/elarulta-a-nagy-o-versenyzoje-mi-nem-termeszetes-rajta"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/QLAAAiUCqLDCAVCcarbb4aOb9UatnP2aY2_cAo79Ljo/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M1MmY0M2QyZDc5ZjQ3YTdiODhlMDdkZmQ2NGRhOTkx.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Vallomás</span><h2 _ngcontent-sc112="" class="article-title">Elárulta A Nagy Ő versenyzője, mi nem természetes rajta</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">2 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/12/sGFa7nKorOz5y1Rav44olO8bE4ElFbfx7oe4-sRKMfQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiZDAzNzdmNjQwNjQxNTM4MDgzYTJkNjc4ZTJkODRh.jpg);" href="/hazai-bulvar-celeb/2022/12/elhagyta-magyarorszagot-shane-tusup"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Utazás</span><h2 _ngcontent-sc112="" class="article-title">Elhagyta Magyarországot Shane Tusup</h2></div><span _ngcontent-sc112="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/12/elhagyta-magyarorszagot-shane-tusup"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/sGFa7nKorOz5y1Rav44olO8bE4ElFbfx7oe4-sRKMfQ/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdiZDAzNzdmNjQwNjQxNTM4MDgzYTJkNjc4ZTJkODRh.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Utazás</span><h2 _ngcontent-sc112="" class="article-title">Elhagyta Magyarországot Shane Tusup</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/12/JDWoD1mdC47f51dC484yqEUPXRDs0w3sG-LaARKPXX0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzVmMTNmMGRjYmZjOTQ1MDI4M2U4NjViODBjNDM4NmUy.jpg);" target="_self" href="/orszag-vilag/2022/12/az-amerikai-kormany-es-soros-gyorgy-penzebol-indul-az-uj-baloldali-lap"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/orszag-vilag/2022/12/az-amerikai-kormany-es-soros-gyorgy-penzebol-indul-az-uj-baloldali-lap"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Dollármédia</span><span _ngcontent-sc112="" class="article-date">2 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Az amerikai kormány és Soros György pénzéből indul az új baloldali lap</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/12/hyNkRGRrGyageq6xK5V9lM-n7soXyUl9ytWt4NatF6c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzNlZDNjZWE0MjMxMTQ4MmY5ZDlkNGY2M2M3YzhlMGFh.jpg);" target="_self" href="/orszag-vilag/2022/12/evzaro-sajtotajekoztatot-tart-szerdan-orban-viktor"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/orszag-vilag/2022/12/evzaro-sajtotajekoztatot-tart-szerdan-orban-viktor"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">10 órakor</span><span _ngcontent-sc112="" class="article-date">2 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Évzáró sajtótájékoztatót tart szerdán Orbán Viktor
</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc112="" class="article-block"><a _ngcontent-sc112="" appimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/12/T9JNjQPYH2D3RVMQig04Eh2UwjrcpYkmDGUEgzPIjo8/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2MyYjM4ZDUxMDkyYjQyMzM5MmJlNTU4MzJiZDQwZGE2.jpg);" target="_self" href="/orszag-vilag/2022/12/ketes-hatteru-brusszeli-ngo-bukkant-fel-az-ep-botranyban"><!----></a><div _ngcontent-sc112="" class="article-bottom"><a _ngcontent-sc112="" class="article-link" target="_self" href="/orszag-vilag/2022/12/ketes-hatteru-brusszeli-ngo-bukkant-fel-az-ep-botranyban"><div _ngcontent-sc112="" class="article-sub-title-wrapper"><span _ngcontent-sc112="" class="article-sub-title">Katargate</span><span _ngcontent-sc112="" class="article-date">3 órája</span></div><h2 _ngcontent-sc112="" class="article-title">Kétes hátterű brüsszeli NGO bukkant fel az EP-botrányban</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc136="" class="row"><div _ngcontent-sc136="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc136="" _nghost-sc122=""><app-section-header _ngcontent-sc122="" _nghost-sc111=""><section _ngcontent-sc111="" class="section-header"><div _ngcontent-sc111="" class="section-header-block"><h2 _ngcontent-sc111="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/12/kJstUDm97De10EqlSBZ7kxgavzw9x6QOSw7edB6j98A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmZTM5OGZmYTNiNTRiYjdiYTE3MTAyMTRhZmFlZDU5.jpg);" href="/digitalia/2022/12/nagy-attores-elsokent-pecsett-mutottek-robottal-hazankban-video"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Kisebb fájdalom, gyorsabb felépülés</span><h2 _ngcontent-sc112="" class="article-title">Nagy áttörés: elsőként Pécsett műtöttek robottal hazánkban (videó)</h2></div><span _ngcontent-sc112="" class="article-date">8 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/nagy-attores-elsokent-pecsett-mutottek-robottal-hazankban-video"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/kJstUDm97De10EqlSBZ7kxgavzw9x6QOSw7edB6j98A/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2NmZTM5OGZmYTNiNTRiYjdiYTE3MTAyMTRhZmFlZDU5.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Kisebb fájdalom, gyorsabb felépülés</span><h2 _ngcontent-sc112="" class="article-title">Nagy áttörés: elsőként Pécsett műtöttek robottal hazánkban (videó)</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">8 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/12/3Mx7xnfIY5VqYcqKuf4iK_htMM8gReV0Zw5kmJIAAcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5ODZkNDNiNDkwNTQwYTRiYjEyZTM3M2YwMThlODRl.jpg);" href="/digitalia/2022/12/eldolt-a-szavazas-elon-musk-tavozasara-voksoltak-a-twitteresek"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Digitália</span><h2 _ngcontent-sc112="" class="article-title">Eldőlt a szavazás: Elon Musk távozására voksoltak a twitteresek</h2></div><span _ngcontent-sc112="" class="article-date">22 órája</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/eldolt-a-szavazas-elon-musk-tavozasara-voksoltak-a-twitteresek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/3Mx7xnfIY5VqYcqKuf4iK_htMM8gReV0Zw5kmJIAAcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y5ODZkNDNiNDkwNTQwYTRiYjEyZTM3M2YwMThlODRl.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Digitália</span><h2 _ngcontent-sc112="" class="article-title">Eldőlt a szavazás: Elon Musk távozására voksoltak a twitteresek</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">22 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc136="" _nghost-sc112=""><article _ngcontent-sc112="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc112="" appimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/12/ZenZJNp7_bioE8tV85TYpJjVzWnK-d_oy8UNeDhjOww/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E3MWEzM2Y0YjFhMzQxYTdhZWFiZjM5NjhkOWE5Yzg1.jpg);" href="/digitalia/2022/12/5-app-amivel-meg-kellemesebben-telhetnek-az-unnepek"><!----><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><span _ngcontent-sc112="" class="article-sub-title">Mindjárt karácsony!</span><h2 _ngcontent-sc112="" class="article-title">5 app, amivel még kellemesebben telhetnek az ünnepek</h2></div><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span></div></a><!----><!----><a _ngcontent-sc112="" class="article-block article-only-mobile" href="/digitalia/2022/12/5-app-amivel-meg-kellemesebben-telhetnek-az-unnepek"><div _ngcontent-sc112="" appimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/12/ZenZJNp7_bioE8tV85TYpJjVzWnK-d_oy8UNeDhjOww/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2E3MWEzM2Y0YjFhMzQxYTdhZWFiZjM5NjhkOWE5Yzg1.jpg);"></div><div _ngcontent-sc112="" class="article-bottom"><div _ngcontent-sc112="" class="article-link"><!----><span _ngcontent-sc112="" class="article-sub-title">Mindjárt karácsony!</span><h2 _ngcontent-sc112="" class="article-title">5 app, amivel még kellemesebben telhetnek az ünnepek</h2></div><div _ngcontent-sc112="" class="article-footer"><span _ngcontent-sc112="" class="article-date">Tegnap, 6:00</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc136="" _nghost-sc83=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc136="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar></aside><!----></div><!----></section><!----><app-newsletter-modal _nghost-sc138=""><!----></app-newsletter-modal><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc92="" _nghost-sc89=""><!----><!----><footer _ngcontent-sc89=""><div _ngcontent-sc89="" class="wrapper"><div _ngcontent-sc89="" class="row"><div _ngcontent-sc89="" class="col-12"><div _ngcontent-sc89="" class="footer-info"><div _ngcontent-sc89="" class="logo-wrappper"><a _ngcontent-sc89="" class="logo" href="/"><div _ngcontent-sc89="" class="logo-figure"><svg _ngcontent-sc89="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc89="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc89="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc89="" class="text"><p _ngcontent-sc89="" class="portal-name">SZON</p><p _ngcontent-sc89="" class="portal-subtitle">Szabolcs-Szatmár-Bereg megyei hírportál</p></div></a></div><div _ngcontent-sc89="" class="social"><a _ngcontent-sc89="" class="social-button facebook" href="https://www.facebook.com/szabolcsonline/?fref=ts"></a><a _ngcontent-sc89="" class="social-button instagram" href="https://www.instagram.com/szon.hu/"></a></div></div><div _ngcontent-sc89="" class="info-text mobile-only"> A SZON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div><div _ngcontent-sc89="" class="categories"><!----></div><div _ngcontent-sc89="" class="info-text desktop-only"> A SZON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva <!----></div></div></div></div><div _ngcontent-sc89="" class="footer-elements"><!----><div _ngcontent-sc89="" class="inner-wrapper"><!----><a _ngcontent-sc89="" class="static-links">Süti beállítások</a></div></div></footer><!----></app-footer><app-mediaworks _ngcontent-sc92="" _nghost-sc91=""><div _ngcontent-sc91="" class="mvg_footer_mediaworks"><div _ngcontent-sc91="" class="mwg_footer_top"><div _ngcontent-sc91="" class="container outer_table"><div _ngcontent-sc91="" class="inner_table mw_logo"><a _ngcontent-sc91="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc91="" appimagelazyload="" alt="logo" style="width: 227px; height: 46px; object-fit: contain;" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc91="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc91="" class="inner_table mw_social"><a _ngcontent-sc91="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc91="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc91="" class="mwg_footer_lower"><div _ngcontent-sc91="" class="domainFrame"><div _ngcontent-sc91="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirtv.hu/">hirtv.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.origo.hu/index.html">origo.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://agrokep.vg.hu/">agrokep.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.travelo.hu/index.html">travelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://hirvilag.hu/">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.life.hu/index.html">life.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://she.life.hu/index.html">she.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://freemail.hu/">freemail.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://koponyeg.hu/">koponyeg.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://videa.hu/">videa.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://reblog.hu/">reblog.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc91="" class="domainTitle">Rádió</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://gongradio.hu/">gongradio.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href="https://karcfm.hu/">karcfm.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc91="" class="externalPageLink" href=""></a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
<script src="runtime.40cd6d7454160a9e.js" type="module"></script><script src="polyfills.05ad61688d61ddac.js" type="module"></script><script src="scripts.c70495561b05fcd7.js" defer=""></script><script src="main.bba2afe92f40abcd.js" type="module"></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>