<!DOCTYPE html><html hreflang="hu" data-sec="#ffcc00" data-prim="#cc00ff"><head>
  <base href="https://www.szon.hu">
  <title>SZON - Érvénytelenek voltak a kidobott marosvásárhelyi szavazólapok, az NVI feljelentést tett az ügyben</title>
  <meta charset="utf-8">
  <meta name="robots" content="index, follow, max-image-preview:large">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
  <script class="structured-data" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","headline":"Érvénytelenek voltak a kidobott marosvásárhelyi szavazólapok, az NVI feljelentést tett az ügyben","alternativeHeadline":"Érvénytelenek voltak a kidobott marosvásárhelyi szavazólapok, az NVI feljelentést tett az ügyben","image":"https://cdn.szon.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg","url":"orszagos-valasztas2022/2022/03/ervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben","mainEntityOfPage":"https://www.szon.hu/orszagos-valasztas2022/2022/03/ervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben","description":"A Maszol rendőrségi forrásokból arról értesült, hogy összesen tizenhárom levélszavazat és hatvan boríték volt abban a csomóban, amit Marosvásárhely mellett, Jedd közelében találtak meg szerdán este. Fontos adalék az is, hogy egyik borítékban sem szerepelt azonosító nyilatkozat, tehát a kidobott és részben elégetett levélszavazatok eleve érvénytelenek voltak. A Nemzeti Választási Iroda feljelentést tett az ügyben. ","dateModified":null,"author":null,"datePublished":"2022-03-31T16:48:28.000Z","publisher":{"@type":"Organization","name":"Mediaworks Hungary Zrt.","logo":{"@type":"ImageObject","height":"100","width":"100","url":null}}}</script>

  <script>
    window.googletag = window.googletag || {cmd: []};
  </script>
  <script defer="">
    // Make sure that the properties exist on the window.
    window.googlefc = window.googlefc || {};
    window.googlefc.ccpa = window.googlefc.ccpa || {};
    window.googlefc.callbackQueue = window.googlefc.callbackQueue || [];

    // To guarantee functionality, this must go before the FC tag on the page.
    googlefc.controlledMessagingFunction = (message) => {
      if (window.location.search.indexOf('nogooglecmp=1') !== -1) {
        message.proceed(false);
      } else {
        message.proceed(true);
      }
    };

  </script>
  <script defer="" type="text/javascript" src="/assets/vendors/google/googlefc.js">
  </script>

  <!-- Facebook Pixel Code -->
  <script defer="">
    ! function (f, b, e, v, n, t, s) {
      if (f.fbq) return;
      n = f.fbq = function () {
        n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)
      };
      if (!f._fbq) f._fbq = n;
      n.push = n;
      n.loaded = !0;
      n.version = '2.0';
      n.queue = [];
      t = b.createElement(e);
      t.async = !0;
      t.src = v;
      s = b.getElementsByTagName(e)[0];
      s.parentNode.insertBefore(t, s)
    }(window, document, 'script',
      'https://connect.facebook.net/en_US/fbevents.js')
    fbq('init', '1637596699829896');
    fbq('track', 'PageView');

  </script>
  <noscript><img height="1" width="1" style="display:none" src="
 https://www.facebook.com/tr?id=1637596699829896&amp;ev=PageView&amp;noscript=1
 "></noscript>
  <!-- End Facebook Pixel Code -->

  <link rel="icon" type="image/x-icon" href="favicon.ico">
  <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500&amp;display=swap" rel="stylesheet">
  <link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
  <script crossorigin="anonymous" src="/assets/vendors/facebook/facebook.js" nonce="utPHfmeF"></script>
<link rel="stylesheet" href="styles.adb2ab4d9315145a65cf.css"><style ng-transition="my-app"></style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">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</style><style ng-transition="my-app">[_nghost-sc81]{display:flex;align-items:center}@media (max-width:1365.98px){[_nghost-sc81]{flex-direction:column;align-items:flex-start}}@media (max-width:1119.98px){.desktop-only[_ngcontent-sc81]{display:none}}@media (min-width:1120px){.mobile-only[_ngcontent-sc81]{display:none}}.tv-widget[_ngcontent-sc81]{position:relative}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]{position:absolute;z-index:10;top:0;right:-174px;box-shadow:0 0 10px rgba(0,0,0,.2);border-radius:1px;background-color:#f5f5f5;padding:10px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]{display:flex;justify-content:space-between;margin-bottom:9px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]{width:calc(100% - 25px);font-size:16px;font-weight:400;color:#3e3e3e}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .title[_ngcontent-sc81]{color:#005ca2;text-transform:uppercase;font-weight:500;margin-bottom:2px}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .left[_ngcontent-sc81]   .lead[_ngcontent-sc81]{font-family:Montserrat,sans-serif}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .tv-overlay-header[_ngcontent-sc81]   .right[_ngcontent-sc81]   .close-button[_ngcontent-sc81]{width:15px;height:15px;margin:3px;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/x-lite.svg)}.tv-widget[_ngcontent-sc81]   .tv-overlay[_ngcontent-sc81]   .video-frame[_ngcontent-sc81]{border:0;width:352px;height:198px}</style><style ng-transition="my-app">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</style><meta name="description" content="A Maszol rendőrségi forrásokból arról értesült, hogy összesen tizenhárom levélszavazat és hatvan boríték volt abban a csomóban, amit Marosvásárhely mellett, Jedd közelében találtak meg szerdán este. Fontos adalék az is, hogy egyik borítékban sem szerepelt azonosító nyilatkozat, tehát a kidobott és részben elégetett levélszavazatok eleve érvénytelenek voltak. A Nemzeti Választási Iroda feljelentést tett az ügyben. "><meta name="keywords" content=""><meta property="og:title" content="SZON - Érvénytelenek voltak a kidobott marosvásárhelyi szavazólapok, az NVI feljelentést tett az ügyben"><meta property="og:url" content="https://www.szon.hu/orszagos-valasztas2022/2022/03/ervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"><meta property="og:image" content="https://cdn.szon.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:image:secure_url" content="https://cdn.szon.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg"><meta property="og:type" content="article"><meta property="og:description" content="A Maszol rendőrségi forrásokból arról értesült, hogy összesen tizenhárom levélszavazat és hatvan boríték volt abban a csomóban, amit Marosvásárhely mellett, Jedd közelében találtak meg szerdán este. Fontos adalék az is, hogy egyik borítékban sem szerepelt azonosító nyilatkozat, tehát a kidobott és részben elégetett levélszavazatok eleve érvénytelenek voltak. A Nemzeti Választási Iroda feljelentést tett az ügyben. "><meta property="og:locale" content="hu_HU"><meta property="og:site_name" content="SZON - Érvénytelenek voltak a kidobott marosvásárhelyi szavazólapok, az NVI feljelentést tett az ügyben"><meta name="article:published_time" property="article:published_time" content="2022-03-31T16:48:28.000Z"><meta name="article:author" property="article:author" content=""><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content=""><meta name="twitter:creator" content=""><meta name="twitter:title" content="SZON - Érvénytelenek voltak a kidobott marosvásárhelyi szavazólapok, az NVI feljelentést tett az ügyben"><meta name="twitter:description" content="A Maszol rendőrségi forrásokból arról értesült, hogy összesen tizenhárom levélszavazat és hatvan boríték volt abban a csomóban, amit Marosvásárhely mellett, Jedd közelében találtak meg szerdán este. Fontos adalék az is, hogy egyik borítékban sem szerepelt azonosító nyilatkozat, tehát a kidobott és részben elégetett levélszavazatok eleve érvénytelenek voltak. A Nemzeti Választási Iroda feljelentést tett az ügyben. "><meta name="twitter:image" content="https://cdn.szon.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg"><link rel="canonical" href="https://www.sonline.hu/orszagos-valasztas2022/2022/03/ervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben"><style ng-transition="my-app">.social-row[_ngcontent-sc111]{display:flex;flex-direction:row}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding:14px 19px 14px 60px;border-radius:6px;margin-right:15px;margin-bottom:15px;position:relative;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]{padding-left:40px;padding-right:10px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:not(.facebook-like){width:50px;height:50px;padding:0;font-size:0}}.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{width:25px;height:26px;content:" ";display:block;position:absolute;top:calc(50% - 13px);left:18px}@media (max-width:1365.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:11px;width:20px}}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button[_ngcontent-sc111]:before{left:calc(50% - 10px)}}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]{color:#fff;background:#1877f2}.social-row[_ngcontent-sc111]   .social-button.facebook[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/facebook.svg)}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]{color:#fff;background:#1877f2;margin-right:0;margin-left:auto}.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/like.svg);top:calc(50% - 15px)}@media (max-width:1119.98px){.social-row[_ngcontent-sc111]   .social-button.facebook-like[_ngcontent-sc111]:before{left:13px}}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]{color:#fff;background:#1eabf1}.social-row[_ngcontent-sc111]   .social-button.twitter[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/twitter.svg)}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]{color:#5a5a5a;background:#eee;border:1px solid #c4c4c4}.social-row[_ngcontent-sc111]   .social-button.email[_ngcontent-sc111]:before{display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/email.svg)}.social-row[_ngcontent-sc111]   .fb-like[_ngcontent-sc111]{width:85px;display:flex;align-items:center;margin-bottom:15px;overflow:hidden;margin-left:15px}</style><style ng-transition="my-app">.tags[_ngcontent-sc112]{display:block;padding:22px 0;border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5}.tags[_ngcontent-sc112]   .label[_ngcontent-sc112]{display:inline-block;margin-right:10px}.tags[_ngcontent-sc112]   .tag[_ngcontent-sc112]{font-weight:500;font-size:14px;line-height:21px;color:#005ca2;margin-right:10px}</style><style ng-transition="my-app">.subscription-box[_ngcontent-sc113]{display:flex;margin-bottom:50px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]{flex-direction:column;margin-bottom:30px}}@media (max-width:1119.98px){.subscription-box.showDesktopOnly[_ngcontent-sc113]{display:none}}.subscription-box.showMobileOnly[_ngcontent-sc113]{display:none}@media (max-width:1119.98px){.subscription-box.showMobileOnly[_ngcontent-sc113]{display:flex}}.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{min-width:275px!important;display:inline-block;min-width:5px;min-height:5px;background-position:50%;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon.svg);background-size:cover}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .left-col[_ngcontent-sc113]{display:inline-block;min-width:5px;min-height:5px;background-size:contain;background-repeat:no-repeat;background-image:url(/assets/images/icons/article-subscription-icon-mobile.svg);display:block;width:100%;padding-top:44.7761194%;background-size:cover;background-position:50%;background-color:rgba(0,0,0,.1)}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{background-color:#eee;padding:34px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]{display:flex;flex-direction:column;padding:14px 25px 35px}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{font-size:24px;font-weight:700;line-height:30px;margin-bottom:5px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .title[_ngcontent-sc113]{display:none}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{font-size:20px;line-height:30px;margin-bottom:30px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .text[_ngcontent-sc113]{text-align:center}}.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{padding:15px 18px;background:#005ca2;border-radius:6px;color:#fff;font-size:14px;font-weight:500;line-height:21px}@media (max-width:1119.98px){.subscription-box[_ngcontent-sc113]   .right-col[_ngcontent-sc113]   .subscribe-button[_ngcontent-sc113]{margin:0 auto}}</style><style ng-transition="my-app">.section-header[_ngcontent-sc105]{margin-bottom:30px;background-color:#eee}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]{min-height:60px;padding-right:25px;display:flex;align-items:center;position:relative;margin-bottom:20px}.section-header[_ngcontent-sc105]   .section-header-block[_ngcontent-sc105]:before{content:"";position:absolute;left:0;top:0;width:5px;height:100%;background-color:var(--primary-color);background:linear-gradient(0deg,var(--primary-color),var(--secondary-color))}.section-header[_ngcontent-sc105]   .section-header-title[_ngcontent-sc105]{min-height:60px;padding-left:25px;display:flex;align-items:center;position:relative;font-weight:500;font-size:20px;text-transform:uppercase;letter-spacing:.05em}.section-header[_ngcontent-sc105]   .section-header-link[_ngcontent-sc105]{display:table}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{font-weight:500;font-size:16px;color:var(--link-color);position:relative;padding-right:30px;margin-left:auto}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]{width:15px;height:15px;position:absolute;right:0;top:50%;transform:translateY(-50%)}.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]   svg[_ngcontent-sc105]   path[_ngcontent-sc105]{stroke:var(--link-color)}@media (max-width:767.98px){.section-header[_ngcontent-sc105]   .section-header-more[_ngcontent-sc105]{display:none}}</style><style ng-transition="my-app">.block-content[_ngcontent-sc102]{margin-bottom:30px;font-size:20px;line-height:40px}@media (max-width:767.98px){.block-content[_ngcontent-sc102]{margin-bottom:32px}}.block-content[_ngcontent-sc102]  a{color:#005ca2;font-weight:700;text-decoration:underline}.block-content[_ngcontent-sc102]  b, .block-content[_ngcontent-sc102]  strong{font-weight:700}.block-content[_ngcontent-sc102]  em, .block-content[_ngcontent-sc102]  i{font-style:italic}.block-content[_ngcontent-sc102]  figure.image{display:table;clear:both;text-align:center;margin:1em auto 48px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  figure.image{width:100vw;margin-left:-15px}}.block-content[_ngcontent-sc102]  figure.image figcaption{text-align:left;padding:10px 15px;background-color:#eee;position:relative;line-height:16px;font-size:12px}.block-content[_ngcontent-sc102]  figure.image figcaption p:first-line{display:block;font-size:16px;margin:200px;line-height:22px}.block-content[_ngcontent-sc102]  figure.image figcaption:before{content:"";background:#005ca2;position:absolute;left:0;top:0;width:5px;height:100%}.block-content[_ngcontent-sc102]  ol li, .block-content[_ngcontent-sc102]  ul li{padding-left:15px;position:relative;margin-bottom:20px}.block-content[_ngcontent-sc102]  ol li:before, .block-content[_ngcontent-sc102]  ul li:before{width:6px;height:6px;background:#5a5a5a;position:absolute;left:0;top:18px;content:" ";display:block;opacity:.5}.block-content[_ngcontent-sc102]  .table-scroller{width:100%;overflow:auto}.block-content[_ngcontent-sc102]  table{max-width:100%;border:0}.block-content[_ngcontent-sc102]  table thead tr td, .block-content[_ngcontent-sc102]  table thead tr th{background:#eee;padding:9px 16px;font-size:12px}.block-content[_ngcontent-sc102]  table thead tr th{text-transform:uppercase}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table thead tr{padding:5px 16px}}.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{background:#f5f5f5;border:0;border-bottom:2px solid #fff;font-size:16px;line-height:30px;padding:22px 16px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  table tr td, .block-content[_ngcontent-sc102]  table tr th{padding:10px 16px}}.block-content[_ngcontent-sc102]  table tr td:first-child, .block-content[_ngcontent-sc102]  table tr th:first-child{padding-left:33px}.block-content[_ngcontent-sc102]  table tr td:last-child, .block-content[_ngcontent-sc102]  table tr th:last-child{padding-right:33px}.block-content[_ngcontent-sc102]  table tr th{font-weight:500}.block-content[_ngcontent-sc102]  blockquote{margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote{margin:30px 0}}.block-content[_ngcontent-sc102]  blockquote.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  blockquote.quote>:last-child:after{content:"\201D"}.block-content[_ngcontent-sc102]  blockquote.quote>:first-child:before{content:"\201E"}.block-content[_ngcontent-sc102]  blockquote.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  blockquote.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  blockquote.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .custom-text-style{display:block;margin:50px 0}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style{margin:30px 0}}.block-content[_ngcontent-sc102]  .custom-text-style.quote{font-family:Zilla Slab,serif;font-size:30px;font-style:italic;font-weight:500;line-height:50px;color:#005ca2}.block-content[_ngcontent-sc102]  .custom-text-style.quote:after{content:"\201D"}.block-content[_ngcontent-sc102]  .custom-text-style.quote:before{content:"\201E"}.block-content[_ngcontent-sc102]  .custom-text-style.highlight{padding:2px 10px;background:#005ca2;color:#fff;font-family:Prompt,sans-serif;font-size:24px;font-style:normal;font-weight:600;line-height:40px}.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:28px 37px;background:#eee;border:1px solid #cfcfcf;color:#005ca2;font-family:Prompt,sans-serif;font-size:18px;font-style:normal;font-weight:400;line-height:36px}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .custom-text-style.border-text{padding:17px 21px}}.block-content[_ngcontent-sc102]  .puzzle{display:flex;flex-direction:column;align-items:center;width:100%;max-width:100%;flex:0 1 100%}@media (max-width:1119.98px){.block-content[_ngcontent-sc102]  .puzzle{overflow:hidden;overflow-x:scroll;align-items:start}}</style><style ng-transition="my-app">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</style><style ng-transition="my-app">section.hidden[_ngcontent-sc82]{visibility:hidden}.background[_ngcontent-sc82]{margin-bottom:20px;max-width:100%;padding:40px 0}@media (max-width:1119.98px){.background[_ngcontent-sc82]{width:100vw;max-width:100vw}}.wrapper[_ngcontent-sc82]{text-align:center}.advertisement-block[_ngcontent-sc82]{margin:0 auto;display:table}.desktop-ad[_ngcontent-sc82]{display:none}@media (min-width:768px){.desktop-ad[_ngcontent-sc82]{display:block}}.mobile-ad[_ngcontent-sc82]{display:none}@media (max-width:1119.98px){.mobile-ad[_ngcontent-sc82]{display:block}}</style><style ng-transition="my-app">.layout[_ngcontent-sc128]{margin:30px 0}.layout[_ngcontent-sc128]   .content-element[_ngcontent-sc128]{margin-bottom:20px;max-width:100%;width:100%}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]{margin-bottom:40px;padding-bottom:1px;position:relative}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child{margin-bottom:0}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:last-child:after{display:none}.layout[_ngcontent-sc128]   .content-element.sidebar[_ngcontent-sc128]:after{content:"";display:block;position:absolute;left:-26px;bottom:-10px;width:calc(100% + 54px);height:1px;background-color:#e6e6e6}@media (max-width:1119.98px){.layout[_ngcontent-sc128]   .layout-element.hide-mobile[_ngcontent-sc128]{display:none}}.layout-element.content-element[_ngcontent-sc128] > .row[_ngcontent-sc128]{padding:0 15px}</style></head>

<body>
  <app-root ng-version="10.1.3"><router-outlet></router-outlet><app-base _nghost-sc88=""><app-header _ngcontent-sc88="" _nghost-sc84=""><!----><!----><!----><!----><section _ngcontent-sc84="" class="header-top"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="today"><p _ngcontent-sc84="" class="day">Március 31, Csütörtök</p><p _ngcontent-sc84="" class="nameday"><a _ngcontent-sc84="" href="/nevnapok"> Árpád<!----><!----><!----> névnap </a></p></div><a _ngcontent-sc84="" class="weather extra-margin" href="/idojaras"><div _ngcontent-sc84="" class="actual"><i _ngcontent-sc84="" class="icon cloud-hail"></i> 10° </div><div _ngcontent-sc84="" class="minmax"><div _ngcontent-sc84="" class="max">+12</div><div _ngcontent-sc84="" class="min">+8</div></div></a><!----><div _ngcontent-sc84="" class="social extra-margin"><a _ngcontent-sc84="" class="social-button facebook" href="https://www.facebook.com/szabolcsonline/?fref=ts"></a><a _ngcontent-sc84="" class="social-button instagram" href="https://www.instagram.com/szon.hu/"></a></div><div _ngcontent-sc84="" class="custom-buttons extra-margin-small"><a _ngcontent-sc84="" class="custom-button" href="/evfordulok"><i _ngcontent-sc84="" class="icon icon-date"></i><span _ngcontent-sc84="">Mai évfordulók</span></a><a _ngcontent-sc84="" class="custom-button" href="/kuldjon-hirt"><i _ngcontent-sc84="" class="icon icon-send"></i><span _ngcontent-sc84="">Hírt küldök be</span></a><!----></div><div _ngcontent-sc84="" class="right-elements"><app-media-stream _ngcontent-sc84="" _nghost-sc81=""><!----><!----></app-media-stream></div></div></section><header _ngcontent-sc84="" class="header"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="left"><div _ngcontent-sc84="" class="logo-wrappper"><a _ngcontent-sc84="" class="logo" href="/"><div _ngcontent-sc84="" class="logo-figure"><svg _ngcontent-sc84="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc84="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc84="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc84="" class="text"><p _ngcontent-sc84="" class="portal-name">SZON</p><p _ngcontent-sc84="" class="portal-subtitle">Szabolcs-Szatmár-Bereg megyei hírportál</p></div></a></div><div _ngcontent-sc84="" class="left-side"><div _ngcontent-sc84="" class="search-wrappper"><button _ngcontent-sc84="" type="button" class="search-button"><i _ngcontent-sc84="" class="icon-search"></i></button><input _ngcontent-sc84="" type="search" placeholder="Keresés a cikkek között" value="" class="ng-untouched ng-pristine ng-valid"></div><button _ngcontent-sc84="" type="button" class="hamburger hamburger--squeeze"><span _ngcontent-sc84="" class="hamburger-box"><span _ngcontent-sc84="" class="hamburger-inner"></span></span></button></div></div><div _ngcontent-sc84="" class="right"><nav _ngcontent-sc84="" class="nav"><ul _ngcontent-sc84="" class="nav-desktop"><!----></ul><ul _ngcontent-sc84="" class="nav-mobile"><!----></ul><div _ngcontent-sc84="" class="sub-nav-mobile"><div _ngcontent-sc84="" class="column"><!----></div><div _ngcontent-sc84="" class="column"><!----></div><!----><!----><!----></div></nav></div></div></header><nav _ngcontent-sc84="" class="section sub-nav"><div _ngcontent-sc84="" class="wrapper"><div _ngcontent-sc84="" class="places"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div><div _ngcontent-sc84="" class="categories"><!----><div _ngcontent-sc84="" class="menu-item-count-0 more"><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><span _ngcontent-sc84="" class="dot"></span><div _ngcontent-sc84="" class="overflow-menu"><div _ngcontent-sc84="" class="sub-link-arrow"></div><div _ngcontent-sc84="" class="sub-links"><!----></div></div></div></div></div></nav><!----><!----><!----><!----><!----><!----><!----><!----></app-header><router-outlet _ngcontent-sc88=""></router-outlet><app-article><section class="article"><div class="wrapper with-aside"><article class="left-column"><div class="top-section"><div class="short-lead">Választás 2022</div><!----><!----><!----><!----><p class="time">55 perce</p></div><h1>Érvénytelenek voltak a kidobott marosvásárhelyi szavazólapok, az NVI feljelentést tett az ügyben</h1><p class="lead"> A Maszol rendőrségi forrásokból arról értesült, hogy összesen tizenhárom levélszavazat és hatvan boríték volt abban a csomóban, amit Marosvásárhely mellett, Jedd közelében találtak meg szerdán este. Fontos adalék az is, hogy egyik borítékban sem szerepelt azonosító nyilatkozat, tehát a kidobott és részben elégetett levélszavazatok eleve érvénytelenek voltak. A Nemzeti Választási Iroda feljelentést tett az ügyben.  </p><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZON%20-%20%C3%89rv%C3%A9nytelenek%20voltak%20a%20kidobott%20marosv%C3%A1s%C3%A1rhelyi%20szavaz%C3%B3lapok%2C%20az%20NVI%20feljelent%C3%A9st%20tett%20az%20%C3%BCgyben&amp;url=https%3A%2F%2Fwww.szon.hu%2Forszagos-valasztas2022%2F2022%2F03%2Fervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#e6d99593848c838592dbb5bca9a8c69ac6b5bca9a8c6cbc6256f9490254f889f92838a8388838dc690898a92878dc687c68d8f828984899292c68b87948995902547952547948e838a9f8fc6959c8790879c25558a8796898dcac6879cc6a8b0afc680838a8c838a838892254f9592c692839292c6879cc6255a819f848388c0878b96dd8489829fdbb5bca9a8c6cbc6256f9490254f889f92838a8388838dc690898a92878dc687c68d8f828984899292c68b87948995902547952547948e838a9f8fc6959c8790879c25558a8796898dcac6879cc6a8b0afc680838a8c838a838892254f9592c692839292c6879cc6255a819f848388dcc68e92929695dcc9c9919191c8959c8988c88e93c98994959c87818995cb90878a87959c928795d4d6d4d4c9d4d6d4d4c9d6d5c983949083889f92838a8388838dcb90898a92878dcb87cb8d8f828984899292cb8b8794899590879587948e838a9f8fcb959c8790879c898a8796898dcb879ccb88908fcb80838a8c838a838892839592cb92839292cb879ccb93819f848388d993928bb9958993948583db8e8f949592879492c0878b96dd93928bb98b83828f938bdb948380839494878ac0878b96dd93928bb985878b96878f8188db8e8f9487818194838187928994">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szon.hu/orszagos-valasztas2022/2022/03/ervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><!----><!----><!----><div trendencyimagelazyload="" class="block-big-image" style="background-image:url(https://cdn.szon.hu/2022/03/FocRfbnzWv0ruE_BpnMBhxDAHe9cHB5PlYXLjqNjzYg/fill/850/478/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg);"><!----></div><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-wysiwyg-box _nghost-sc102=""><div _ngcontent-sc102="" apprunscripts="" class="block-content"><p>Marosvásárhely határában, Jedd közelében egy járókelő olyan zsákra bukkant egy elhanyagolt, szemetes területen, amelyben félig-meddig elégetett magyarországi levélszavazatok voltak. A felfedező értesítette a helyi román sajtót is, az esetről így elsőként a Punctul.ro nevű kétnyelvű híroldal számolt be, majd csakhamar a magyar kormánnyal szemben kritikus médiában nagy nyilvánosságot kapott az ügy – <a href="https://www.origo.hu/itthon/20220331-ervenytelenek-voltak-a-szavazolapok-amelyeket-marosvasarhely-mellett-talaltak.html" target="_blank" rel="noopener noreferrer">írja </a>az Origo.</p><p><span class="custom-text-style highlight">IDŐKÖZBEN A MASZOL KIDERÍTETTE, HOGY ÖSSZESEN TIZENHÁROM LEVÉLSZAVAZATOT ÉS HATVAN DARAB ÜRES BORÍTÉKOT TARTALMAZOTT AZ ELDOBOTT ÉS RÉSZBEN ELÉGETETT KUPAC, AMIT JEDD MELLETT MEGTALÁLTAK.</span></p><p>Rendőrségi források megerősítették mind a számadatokat, illetve a hírportál megtudta azt is, hogy egyik borítékban sem szerepelt a levélszavazatot hitelesíteni hivatott, a szavazó személyi adatait tartalmazó nyilatkozat, tehát eleve valamennyi szavazólap érvénytelen volt.</p><figure class="media"><oembed url="https://www.youtube.com/watch?v=2gIWsBM8ito"></oembed></figure><p>Köztudott az is, hogy Márki-Zay Péter múlt héten erdélyi látogatása során a kolozsvári közönségtalálkozót követően Marosvásárhelyre utazott, ahol másnap reggel sajtóreggelire várt újságírókat, de hogy kiket, az sem akkor, sem azóta nem derült ki. A mértékadó erdélyi magyar szerkesztőségek ugyanis nem kaptak meghívást a találkozóra.</p><p>A Maszol kérdésére akkor a baloldali miniszterelnök-jelölt sajtófelelőse azt mondta, azért, mert az e-mail címük lemaradt abból a jegyzékből, amit a helyi szervezők neki összeállítottak. Ugyanígy járhatott a többi magyar szerkesztőség is, és azt is csak névtelenségbe burkolódzó forrásuktól tudták meg, hogy a jelölttel román újságírók találkoztak – egyesek szerint éppen annak a portálnak a képviselője is, amelyik közzétette a Marosvásárhely határában megtalált levélszavazatok hírét.</p><p>A témához tartozik az is, hogy Marosvásárhelyen jártakor Márki-Zay Péter egymillió forint jutalmat ajánlott fel azoknak, akik választási csalást lepleznek le a magyarországi országgyűlési választásokon. A politikus azt mondta, míg Magyarországon „a személyesen leadott szavazatokat szavazatszámlálók ellenőrzik, a levélszavazatok fölött semmilyen kontroll nincs".</p><p>Korábban a Maszol helyi forrásokból arról értesült, hogy amikor csütörtök reggel a rendőrség kiszállt helyszínelni, egyetlen embert találtak ott, mégpedig Parászka Borókát, a magyar kormányt érintő éles kritikáiról is ismert erdélyi újságírót, aki épp a tetthely közelében lakik.</p><p><span class="custom-text-style highlight">A MASZOL FORRÁSAI MÁR CSÜTÖRTÖK DÉLELŐTT EGYBEHANGZÓAN AZT ÁLLÍTOTTÁK, HOGY A LEVÉLSZAVAZATOK ELTÜNTETÉSE, MAJD FELFEDEZÉSE ÉS AZ E KÖRÜL KIALAKÍTOTT MÉDIAVISSZHANG NEM TÖBB OLCSÓ PROVOKÁCIÓNÁL.</span></p><p>Antal Árpád, Sepsiszentgyörgy polgármestere szólalt meg elsőként az ügyben. „Ma olyan felvételek jelentek meg az erdélyi és magyarországi sajtóban, amelyek a Maros megyei Jedden eldobott szavazólapokat mutatnak zsákokba gyűjtve. Az RMDSZ elítéli azokat a vádakat, amelyek azt sugallják, hogy itt választási csalásról lenne szó" - írta Facebook-oldalán a politikus.</p><h3>Feljelentést tett a Nemzeti Választási Iroda</h3><p>Az NVI közleményében azt írta:&nbsp;</p><p><span class="custom-text-style highlight">ismeretlen tettes ellen tettek feljelentést, miután a sajtóban csütörtökön megjelent, hogy Marosvásárhely mellett több, már kitöltött szavazólapot dobtak ki az útszélre. További tájékoztatás várhatóan az eljárás későbbi szakaszában adható - tették hozzá.</span></p><p>Az NVI felhívta a levélben szavazásra jogosultak figyelmét, hogy a választási eljárásról szóló törvény szerint a szavazási levélcsomagot a személyes kézbesítés mellett egyéb - meghatalmazással nem rendelkező - személy általi kézbesítéssel is le lehet adni.</p><p>"Ezért a levélcsomag átadásakor a választónak kiemelt figyelmet kell fordítania a bizalmas küldeményre, hogy az iratok biztonságban vissza is érkezzenek a későbbiekben az NVI-hez" - írták.</p><p>Jelezték: a levélben szavazók a szavazási levélcsomagjukat a személyes leadás mellett postai úton is célba juttathatják, ez szintén garantálja, hogy a feladott küldemény sértetlenül megérkezzen. A levélszavazatot és a szavazási iratot tartalmazó borítéknak a választások lezárásáig, tehát vasárnap 19 óráig meg kell érkeznie az NVI-hez.</p><p>&nbsp;</p></div><!----><!----><!----></app-wysiwyg-box><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><!----><app-social-row _nghost-sc111=""><div _ngcontent-sc111="" class="social-row"><button _ngcontent-sc111="" class="social-button facebook">Facebook megosztás</button><a _ngcontent-sc111="" target="_blank" class="social-button twitter" href="https://twitter.com/intent/tweet?original_referer=https%3A%2F%2Fwww.szon.hu&amp;ref_src=twsrc%5Etfw%7Ctwcamp%5Ebuttonembed%7Ctwterm%5Eshare%7Ctwgr%5E&amp;text=SZON%20-%20%C3%89rv%C3%A9nytelenek%20voltak%20a%20kidobott%20marosv%C3%A1s%C3%A1rhelyi%20szavaz%C3%B3lapok%2C%20az%20NVI%20feljelent%C3%A9st%20tett%20az%20%C3%BCgyben&amp;url=https%3A%2F%2Fwww.szon.hu%2Forszagos-valasztas2022%2F2022%2F03%2Fervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben%3Futm_source%3Dhirstart%26utm_medium%3Dreferral%26utm_campaign%3Dhiraggregator">Twitter megosztás</a><a _ngcontent-sc111="" class="social-button email" href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4aaa3b6b7d985d9aaa3b6b7d9d4d93a708b8f3a5097808d9c959c979c92d98f96958d9892d998d992909d969b968d8dd994988b968a8f3a588a3a588b919c958090d98a83988f98833a4a9598899692d5d99883d9b7afb0d99f9c95939c959c978d3a508a8dd98d9c8d8dd99883d93a459e809b9c97df989489c29b969d80c4aaa3b6b7d9d4d93a708b8f3a5097808d9c959c979c92d98f96958d9892d998d992909d969b968d8dd994988b968a8f3a588a3a588b919c958090d98a83988f98833a4a9598899692d5d99883d9b7afb0d99f9c95939c959c978d3a508a8dd98d9c8d8dd99883d93a459e809b9c97c3d9918d8d898ac3d6d68e8e8ed78a839697d7918cd6968b8a83989e968ad48f9895988a838d988acbc9cbcbd6cbc9cbcbd6c9cad69c8b8f9c97808d9c959c979c92d48f96958d9892d498d492909d969b968d8dd494988b968a8f988a988b919c958090d48a83988f9883969598899692d49883d4978f90d49f9c95939c959c978d9c8a8dd48d9c8d8dd49883d48c9e809b9c97c68c8d94a68a968c8b9a9cc491908b8a8d988b8ddf989489c28c8d94a6949c9d908c94c48b9c9f9c8b8b9895df989489c28c8d94a69a98948998909e97c491908b989e9e8b9c9e988d968b">Elküldöm emailben</a><div _ngcontent-sc111="" data-width="85px" data-layout="standard" data-action="like" data-size="large" data-share="false" class="fb-like" data-href="https://www.szon.hu/orszagos-valasztas2022/2022/03/ervenytelenek-voltak-a-kidobott-marosvasarhelyi-szavazolapok-az-nvi-feljelentest-tett-az-ugyben?utm_source=hirstart&amp;utm_medium=referral&amp;utm_campaign=hiraggregator"></div></div></app-social-row><app-tag-row _nghost-sc112=""><!----></app-tag-row><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showMobileOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a szon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.szon.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-section-header sectiontitle="Ezek is érdekelhetik" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Ezek is érdekelhetik</h2><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/1/SZON/15861/aHR0cHM6Ly93d3cudmcuaHUva296ZWxldC8yMDIyLzAzL3VqLWtvcmxhdG96YXNva2F0LXN6ZXJldG5lbmVrLWlyb3JzemFnYmFuP3V0bV9zb3VyY2U9c3pvbi5odSZ1dG1fbWVkaXVtPXJlZmVycmFsJnV0bV9jYW1wYWlnbj1vdHRfa18wMQ%3D%3D?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_01"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5282_resized.jpg?avcount=1648747850);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">vg.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Visszatérhet a beltéri maszkviselés</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/1/SZON/14464945/?redirect=https%3A%2F%2Fwww.szon.hu%2Fhazai-bulvar-celeb%2F2022%2F03%2Fmolnar-aniko-megdobbento-dolgokat-meselt-volt-szerelmerol-bochkor-gaborrol-2%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_02_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14464945_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">szon.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Molnár Anikó megdöbbentő dolgokat mesélt volt szerelméről, Bochkor Gáborról</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/2/SZON/14465086/?redirect=https%3A%2F%2Fwww.borsonline.hu%2Faktualis%2F2022%2F03%2Fime-a-legnagyobb-hibak-amit-kavezas-kozben-mindenki-elkovet%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_03_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14465086_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">borsonline.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Íme, a legnagyobb hibák, amit kávézás közben mindenki elkövet</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/3/SZON/14465701/?redirect=https%3A%2F%2Fmagyarnemzet.hu%2Fbelfold%2F2022%2F03%2Fall-a-bal-baloldalon-a-dunaujvarosi-kozpontu-valasztokeruletben-2%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_04_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14465701_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">magyarnemzet.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Áll a bál baloldalon a dunaújvárosi központú választókerületben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/4/SZON/14466008/?redirect=https%3A%2F%2Fwww.origo.hu%2Ffilmklub%2F20220331-majus-26an-erkezik-a-mozikba-az-idoutazos-magyar-vigjatek-video.html%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_05_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14466008_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">origo.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Május 26-án érkezik a mozikba az időutazós magyar vígjáték - videó</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/5/SZON/14465969/?redirect=https%3A%2F%2Fripost.hu%2Finsider%2F2022%2F03%2Felkeszult-a-szazadveg-legfrissebb-kozvelemeny-kutatasa%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_06_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14465969_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Választás: itt a Századvég friss közvélemény-kutatása, mutatjuk a számokat!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/7/SZON/15867/aHR0cHM6Ly9tZXRyb3BvbC5odS9ha3R1YWxpcy9kaWxsb24tY29sZS1sYXJyeS1iZW5qYW1pbi10aG9tcHNvbnQtZmVscmVlcnRoZXRldGxlbi1vcmFsaXMtc3pleC1yZW5kb3ItYmVjc3RlbGVuLWhpYmFrLTY1OTQzNi8%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA3?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_07"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5284_resized.jpg?avcount=1648747850);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">metropol.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Félreérthetetlen helyzetbe került a rendőr, holnap már nem kell bemennie dolgozni</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/8/SZON/15843/aHR0cHM6Ly93d3cubGlmZS5odS9lbGV0bW9kLzIwMjIwMzMwLWJhcmF0aS1iZXN6ZWxnZXRlcy1jc2FsYWRpLWViZWQtdmFneS11bm5lcGktdmFjc29yYS10aXBwZWstYS10b2tlbGV0ZXMtYm9ydmFsYXN6dGFzaG96Lmh0bWw%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA4?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_08"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5275_resized.jpg?avcount=1648747850);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">life.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Baráti beszélgetés, családi ebéd vagy ünnepi vacsora? Tippek a tökéletes borválasztáshoz</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/9/SZON/15819/aHR0cHM6Ly9yaXBvc3QuaHUvaW5zaWRlci8yMDIyLzAzL3NlcnRlZ2V0b2dlcC1tYXJraS16YXk%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzA5?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_09"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5268_resized.jpg?avcount=1648747850);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Önnek beszólt már ma Márki-Zay? Derítse ki ezzel a játákkal!</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/9/SZON/14464752/?redirect=https%3A%2F%2Fmandiner.hu%2Fcikk%2F20220331_szavazolap_erdely_kulhon_baloldal_fidesz%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_10_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14464752_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">mandiner.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Kidobott szavazólapokat találtak Erdélyben</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc3/10/SZON/14462231/?redirect=http%3A%2F%2Fhirtv.hu%2Fnapi_aktualis%2Ftaktikat-valtottak-az-oroszok-2540709%3Futm_source%3Dszon.hu%26utm_medium%3Dreferral%26utm_campaign%3Dott_a_11_m"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/14462231_auto_resized.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">hirtv.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Taktikát váltottak az oroszok?</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" target="_blank" class="article-block" href="https://zoe.mediaworks.hu/zctc2/12/SZON/15864/aHR0cHM6Ly9yaXBvc3QuaHUvc3p0YXJkenN1c3ovMjAyMi8wMy9lZ3ktbGF0by1rYXBjc29sYXRiYS1sZXBldHQtdnYtZmFubml2YWw%2FdXRtX3NvdXJjZT1zem9uLmh1JnV0bV9tZWRpdW09cmVmZXJyYWwmdXRtX2NhbXBhaWduPW90dF9rXzEy?utm_source=szon&amp;utm_medium=referral&amp;utm_campaign=ott_k_12"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://zoe.mediaworks.hu/public/uploaded_pictures/5283_resized.jpg?avcount=1648747850);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">ripost.hu</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Egy látó kapcsolatba lépett VV Fannival</h2><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-article-subscription-box _nghost-sc113=""><div _ngcontent-sc113="" class="subscription-box showDesktopOnly"><div _ngcontent-sc113="" class="left-col"></div><div _ngcontent-sc113="" class="right-col"><div _ngcontent-sc113="" class="title">Hírlevél feliratkozás</div><div _ngcontent-sc113="" class="text">Ne maradjon le a szon.hu legfontosabb híreiről! Adja meg a nevét és az e-mail-címét, és mi naponta elküldjük Önnek a legfontosabb híreinket!</div><a _ngcontent-sc113="" class="subscribe-button" href="https://www.szon.hu/hirlevel-feliratkozas">Feliratkozom a hírlevélre</a></div></div></app-article-subscription-box><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----><app-section-header sectiontitle="Rovatunkból ajánljuk" linktitle="További hírek a témában" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Rovatunkból ajánljuk</h2><a _ngcontent-sc105="" class="section-header-link section-header-more" href="/rovat/orszagos-valasztas2022"> További hírek a témában <svg _ngcontent-sc105="" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc105="" d="M1 8H15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path _ngcontent-sc105="" d="M8 1L15 8L8 15" stroke="#005CA2" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><!----></div></section></app-section-header><div class="cards-container"><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/03/7Av-pcdezO7lwJuKLKdgzV9w5yBuZOuNpupIy9zgywg/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg);" href="/orszagos-valasztas2022/2022/03/rmdsz-a-kozvelemeny-aljas-manipulalasa-tortenik"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszagos-valasztas2022/2022/03/rmdsz-a-kozvelemeny-aljas-manipulalasa-tortenik"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Kidobott szavazólapok</span><span _ngcontent-sc106="" class="article-date">2 órája</span></div><h2 _ngcontent-sc106="" class="article-title">RMDSZ: a közvélemény aljas manipulálása történik!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/03/swNT_C6NcPT5oCvSRpYpJsQjKHrgrM1kTiCMIGDU84w/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzdhOGQ2MWU3MjU2MTQ0MDZhM2VjZDcwODYzNjU5MzZl.jpg);" href="/orszagos-valasztas2022/2022/03/orban-viktor-csak-a-fidesz-tudja-megvedeni"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszagos-valasztas2022/2022/03/orban-viktor-csak-a-fidesz-tudja-megvedeni"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Béke és biztonság</span><span _ngcontent-sc106="" class="article-date">2022.03.27. 09:31</span></div><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor: csak a Fidesz tudja megvédeni</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/03/NjMbOpEVOzYGnl133vp9xnnFOws_xNPzZeh9fXCuzik/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzAwYzlmMjFjM2U5ZDRlMzI5Yjg3NDZkYjMxZDMxY2Zl.jpg);" href="/orszag-vilag/2022/03/orban-viktor-az-origonak-a-valasztas-tetje-magyarorszag-bekeje-es-biztonsaga"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/orban-viktor-az-origonak-a-valasztas-tetje-magyarorszag-bekeje-es-biztonsaga"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Csütörtök reggel jön a nagyinterjú</span><span _ngcontent-sc106="" class="article-date">20 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor az Origónak: a választás tétje Magyarország békéje és biztonsága</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><div class="col-12 col-md-6"><app-article-card _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/03/xNyOjklzr9Lkpg8Nfq3xEGEVdSikMT74vT4OrAWNvBE/fill/550/310/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA1NmVjZmU1YTc0ODQ1MDViYjQxNzk5NDJlMWFlZDY1.jpg);" href="/orszag-vilag/2022/03/orosz-ukran-haboru-torokorszagban-folytatodnak-a-targyalasok"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/orosz-ukran-haboru-torokorszagban-folytatodnak-a-targyalasok"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Élő közvetítés</span><span _ngcontent-sc106="" class="article-date">2022.03.28. 06:10</span></div><h2 _ngcontent-sc106="" class="article-title">Orosz–ukrán háború: elhalasztották a béketárgyalásokat, világbajnok sportoló halt meg Mariupolban (videók)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card></div><!----></div><!----><!----><app-advertisement _nghost-sc82=""><!----></app-advertisement><!----></article><aside><app-sidebar _nghost-sc129=""><div _ngcontent-sc129="" class="sidebar-main"><app-layout _ngcontent-sc129="" _nghost-sc128=""><div _ngcontent-sc128="" class="layout"><div _ngcontent-sc128="" class="layout-element row-element row"><!----><!----><div _ngcontent-sc128="" class="col-12 col-lg-12"><div _ngcontent-sc128="" class="layout-element column-element"><div _ngcontent-sc128="" class="row"><!----></div><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legfrissebb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-bulvar-celeb/2022/03/muller-cecilia-figyelmeztet-nincs-vege-a-koronavirusnak"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/34Sjo8LJwoRZfbuGVY9OebIVyEw1kM6X-LZ5NK_a0-c/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50Lzg5ODZlMWNjY2Y2NzQ3MGE5ZTc2YWU4ZjhhYTIyNGVk.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Fontos a 3. oltás</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Müller Cecília figyelmeztet: nincs vége a koronavírusnak</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/orszag-vilag/2022/03/orban-viktor-kicsi-a-rakas"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/4viSuykPDqp8szq2ZwBhQwLY3VY2CVq8lN6XHD4oi_g/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2ZhYTUzODkwYWVlNjQ1YmQ4NzY4ZTgxZGU0YWQxYzBm.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Üzenet</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Orbán Viktor: kicsi a rakás</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/helyi-kozelet/2022/03/problem-lazan-megoldottak-ujfeherto-es-nyiregyhaza-kozott"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/kFaON9NvFbAW8btz_W5-gHeK8ezM877MOPmKh2NOQrc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzgxZWE2Zjk5MzE0YTQ2ZjY5YTM5NzI4ZmYzMjkxNjhj.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Utánfutó kaland</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Problem? Lazán megoldották Újfehértó és Nyíregyháza között...</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/hazai-kek-hirek/2022/03/a-vedougyved-beindult-vv-fanni-csak-a-prostituciohoz-ertett-2"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/WS5GrTJKjs-Q8TlwnoIRNRu02wbPnkBoV2LhpJiuOBc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM4NGI1MDhkZWM2YzQyNjRiMjcwNWEyYTBkNGNiNjMx.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Rövidesen vége</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">A védőügyvéd beindult: ”VV Fanni csak a prostitúcióhoz értett”</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/ekszerdoboz-a-nyirseg-sziveben"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/IM0NVvpK9V1NB4D3gSO7d_Yfn2eNzPYtJkTXGOmURp0/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzA0YWU4N2RmZWNmOTRiMDViZGZiZWFmNDVmZDczZjM5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Ékszerdoboz a Nyírség szívében</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/nem-fog-megallni-a-fejlesztes-nyirpazonyban"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/5SDPd49rvm3Hw8aaUgj4UwnRVxHmehPZBt7BZqPnksY/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY0YWM0ZjVmZWIwYTQ0NTE5ZDRkMTk1OGYzYmQ2MWZh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Nem fog megállni a fejlesztés Nyírpazonyban</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/az-anna-and-the-barbies-fergeteges-koncertjevel-nyilik-meg-a-nyiregyhazi-petofi-klub"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/ewlWKFrm5MqfYDl_FyS_b946GyBPJVX7aSbxBAfcQiw/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzczYjNjNWVjZTZiZjRiMWQ5MmIyODc2OGM2ODVjNzYz.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Az Anna and the Barbies fergeteges koncertjével nyílik meg a nyíregyházi Petőfi Klub</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/nyari-gumicsere-online-egyszerubb"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/JGYrs5yp39Q0DyM8RHeSRmp-oA_C18n9shIW-rlC6o4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzE2ODkyMmExNzY2MDQxMzZhMTIzMmIxNTI1ZjM1OTlh.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Nyári gumicsere? Online egyszerűbb!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr-cikk/2022/03/csekk-igenyles-gepjarmuado-befizeteshez-2022-tol-mar-sms-ben-is"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/s_kgCqJ__wuoVLRdWolsbhVQ27ZK5vHfCuXpOB4IGEc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzQ5OGU0OWRiYTVmYzQ3NTBiY2NhNDY1ZjI0NWRmMjc5.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Csekk igénylés gépjárműadó befizetéshez: 2022-től már SMS-ben is!</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-6 sidebar"><!----><!----><!----><!----><!----><a _ngcontent-sc106="" class="article-block" href="/pr/2022/03/termeszetes-kincsunk-a-hazai-gyogyviz"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/cjeo2NjoOaoGxZ1bACPcBkY9r68HFbsZ4AzrwjywNcc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzBiYjJlMTc2N2ZjNTQyYWViOTIwN2QxYzJiZjU1OTcx.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Hirdetés</span><!----><!----><h2 _ngcontent-sc106="" class="article-title">Természetes kincsünk – a hazai gyógyvíz</h2><!----></div><!----></div></a><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Legnépszerűbb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-bulvar-celeb/2022/03/atlatszo-szexi-bodyban-mutatta-meg-hibatlan-alakjat-vasvari-vivien-foto"><h2 _ngcontent-sc106="" class="article-title"> Átlátszó, szexi bodyban mutatta meg hibátlan alakját Vasvári Vivien (fotó)
 <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kek-hirek/2022/03/konnyfakaszto-iskolai-tortenet-megbanassal-miatta-uritettek-ki-az-eotvost"><h2 _ngcontent-sc106="" class="article-title"> Könnyfakasztó iskolai történet, megbánással - miatta ürítették ki az Eötvöst <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/helyi-kozelet/2022/03/kiadtak-a-figyelmezteteseket-ez-var-a-megyere"><h2 _ngcontent-sc106="" class="article-title"> Kiadták a figyelmeztetéseket - ez vár a megyére! <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-3 sidebar"><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" class="article-link" href="/nemzetkozi-bulvar-celeb/2022/03/lanya-jelentette-be-sulyos-betegsege-miatt-soha-tobbe-nem-szineszkedik-bruce-willis"><h2 _ngcontent-sc106="" class="article-title"> Lánya jelentette be: súlyos betegsége miatt soha többé nem színészkedik Bruce Willis <!----><!----></h2></a><!----><!----><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Bulvár-celeb</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/03/WMCFOx2N6yHpcXbtZGJcmD9DpdNRe0dhOApZwWULCds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmNGNjYjkxMDU0NjQ2NzlhOGM5ZjE3ZTlmMTZjNDUy.jpg);" href="/hazai-bulvar-celeb/2022/03/ujabb-gyerekekre-veszelyes-halalos-kihivas-terjed-az-interneten-3"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">A gyógyszer nem játék</span><h2 _ngcontent-sc106="" class="article-title">Újabb, gyerekekre veszélyes, halálos kihívás terjed az interneten</h2></div><span _ngcontent-sc106="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/03/ujabb-gyerekekre-veszelyes-halalos-kihivas-terjed-az-interneten-3"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/WMCFOx2N6yHpcXbtZGJcmD9DpdNRe0dhOApZwWULCds/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzlmNGNjYjkxMDU0NjQ2NzlhOGM5ZjE3ZTlmMTZjNDUy.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">A gyógyszer nem játék</span><h2 _ngcontent-sc106="" class="article-title">Újabb, gyerekekre veszélyes, halálos kihívás terjed az interneten</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/03/MNwWKKzznJbcEKpOaKAVyYEDyTaRwVlDLJUwsETSEhI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwMzM0MWFlMjYwNjRlYTg4YzhkNDUwZDdmMDI4ZWJi.jpg);" href="/nemzetkozi-bulvar-celeb/2022/03/anna-egy-pillanat-alatt-mindent-elveszitett-a-pocakjakban-levo-kisbabaja-es-a-ferje-is-egyszerre-halt-meg"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Megszakad a szív</span><h2 _ngcontent-sc106="" class="article-title">Anna egy pillanat alatt mindent elveszített: a pocakjákban lévő kisbabája és a férje is egyszerre halt meg</h2></div><span _ngcontent-sc106="" class="article-date">3 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/nemzetkozi-bulvar-celeb/2022/03/anna-egy-pillanat-alatt-mindent-elveszitett-a-pocakjakban-levo-kisbabaja-es-a-ferje-is-egyszerre-halt-meg"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/MNwWKKzznJbcEKpOaKAVyYEDyTaRwVlDLJUwsETSEhI/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UwMzM0MWFlMjYwNjRlYTg4YzhkNDUwZDdmMDI4ZWJi.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Megszakad a szív</span><h2 _ngcontent-sc106="" class="article-title">Anna egy pillanat alatt mindent elveszített: a pocakjákban lévő kisbabája és a férje is egyszerre halt meg</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">3 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/03/uuba6pnkEosxpazIgZBWM3SRKibPr0npmbsukHgKQuc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1ZjJkMGRjOGRmOTQ3NzE5MGQzMWUxZDgzYTM2YWJj.jpg);" href="/hazai-bulvar-celeb/2022/03/molnar-aniko-megdobbento-dolgokat-meselt-volt-szerelmerol-bochkor-gaborrol-2"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Izgalmas nosztalgia</span><h2 _ngcontent-sc106="" class="article-title">Molnár Anikó megdöbbentő dolgokat mesélt volt szerelméről, Bochkor Gáborról</h2></div><span _ngcontent-sc106="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/hazai-bulvar-celeb/2022/03/molnar-aniko-megdobbento-dolgokat-meselt-volt-szerelmerol-bochkor-gaborrol-2"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/uuba6pnkEosxpazIgZBWM3SRKibPr0npmbsukHgKQuc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzY1ZjJkMGRjOGRmOTQ3NzE5MGQzMWUxZDgzYTM2YWJj.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Izgalmas nosztalgia</span><h2 _ngcontent-sc106="" class="article-title">Molnár Anikó megdöbbentő dolgokat mesélt volt szerelméről, Bochkor Gáborról</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Közélet</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/03/Bn4Y8A2B47np35RB_J84bXKwt0kBo_r-JRYLTWmLv48/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2VlNGFkYzA1NTY4MjRlNTBiZDhiZTRlZWIxMGQwNzYz.jpg);" href="/orszag-vilag/2022/03/nemzetkozi-megfigyelo-ki-kell-vizsgalni-az-adatlopasi-es-az-erdelyi-ugyet"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/nemzetkozi-megfigyelo-ki-kell-vizsgalni-az-adatlopasi-es-az-erdelyi-ugyet"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Választás 2022</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Nemzetközi megfigyelő: ki kell vizsgálni az adatlopási és az erdélyi ügyet!</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/03/KJlprys7hlZZ3Sr5wqIUn86of7C5afiABa_NArqr-OM/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50LzM4ZTAwZDQxMThlYzRmYTQ5N2JlMDIxYTkzMjM1MWNi.jpg);" href="/orszag-vilag/2022/03/a-fiataloknak-a-ver-fontosabb-mint-az-olaj-marki-zay-igy-uszit-a-haboru-mellett-videok"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/a-fiataloknak-a-ver-fontosabb-mint-az-olaj-marki-zay-igy-uszit-a-haboru-mellett-videok"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Súlyos nyilatkozatok</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">A fiataloknak a vér fontosabb, mint az olaj : Márki-Zay így uszít a háború mellett (videók)</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-5 sidebar"><!----><!----><!----><!----><!----><!----><div _ngcontent-sc106="" class="article-block"><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-link article-image" style="background-image:url(https://cdn.szon.hu/2022/03/RTXi-jFAnu-azeVQR3IZFmhoSIK_gSjv22xb_M_gKrc/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2Y1ZjMzZWYxMmE5NTQyYzdhNTdjN2Y2MjdiZWE2ODhm.jpg);" href="/orszag-vilag/2022/03/idogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex"><!----></a><div _ngcontent-sc106="" class="article-bottom"><a _ngcontent-sc106="" class="article-link" href="/orszag-vilag/2022/03/idogep-a-kidobott-erdelyi-szavazolapokrol-szolo-cikket-mar-februar-elsejen-megirhatta-a-telex"><div _ngcontent-sc106="" class="article-sub-title-wrapper"><span _ngcontent-sc106="" class="article-sub-title">Gyanús dátumok</span><span _ngcontent-sc106="" class="article-date">1 órája</span></div><h2 _ngcontent-sc106="" class="article-title">Időgép: a kidobott erdélyi szavazólapokról szóló cikkét már február elsején megírhatta a Telex</h2></a><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><div _ngcontent-sc128="" class="row"><div _ngcontent-sc128="" class="col-12"><!----><app-block-title-sidebar _ngcontent-sc128="" _nghost-sc116=""><app-section-header _ngcontent-sc116="" _nghost-sc105=""><section _ngcontent-sc105="" class="section-header"><div _ngcontent-sc105="" class="section-header-block"><h2 _ngcontent-sc105="" class="section-header-title">Digitália</h2><!----></div></section></app-section-header></app-block-title-sidebar><!----></div></div><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/03/i-c9X8o6jm649Moe4vtWvAO6rVwJ_UMAsPjgY--JE-s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0Y2MxM2ZhYjFkYTQ1NDlhMGI2NmI1NWZiN2FjMWJl.jpg);" href="/digitalia/2022/03/hamis-hireket-terjeszto-botfarmokat-foglaltak-le-az-ukranok"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Dezinformációs háború</span><h2 _ngcontent-sc106="" class="article-title">Hamis híreket terjesztő botfarmokat foglaltak le az ukránok</h2></div><span _ngcontent-sc106="" class="article-date">1 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/hamis-hireket-terjeszto-botfarmokat-foglaltak-le-az-ukranok"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/i-c9X8o6jm649Moe4vtWvAO6rVwJ_UMAsPjgY--JE-s/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2M0Y2MxM2ZhYjFkYTQ1NDlhMGI2NmI1NWZiN2FjMWJl.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Dezinformációs háború</span><h2 _ngcontent-sc106="" class="article-title">Hamis híreket terjesztő botfarmokat foglaltak le az ukránok</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">1 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/03/TknGxnkQ4JcYgxuxHhfW375rKgfhiZCByngJ02cY_is/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3NjA3NjllNTcyNDRkMTc5NzZlNjk0YzNlYzdkYWI2.jpg);" href="/digitalia/2022/03/nagyon-meno-itthon-is-elerhetoek-az-uj-dell-gamer-holmik"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">Nem csak jól néz ki</span><h2 _ngcontent-sc106="" class="article-title">Nagyon menő: itthon is elérhetőek az új Dell gamer holmik</h2></div><span _ngcontent-sc106="" class="article-date">4 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/nagyon-meno-itthon-is-elerhetoek-az-uj-dell-gamer-holmik"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/TknGxnkQ4JcYgxuxHhfW375rKgfhiZCByngJ02cY_is/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2I3NjA3NjllNTcyNDRkMTc5NzZlNjk0YzNlYzdkYWI2.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">Nem csak jól néz ki</span><h2 _ngcontent-sc106="" class="article-title">Nagyon menő: itthon is elérhetőek az új Dell gamer holmik</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">4 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><app-article-card _ngcontent-sc128="" _nghost-sc106=""><article _ngcontent-sc106="" class="article-card style-2 sidebar"><!----><!----><!----><a _ngcontent-sc106="" trendencyimagelazyload="" class="article-block article-only-desktop article-image" style="background-image:url(https://cdn.szon.hu/2022/03/0w4JjruT9-IsTaUks9NNusYuDqtcO-Z2l_tmZMbRuT4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UyMWI1YmE0ZjVhYTQzYjNhMDcyMjA4NzAzYjc2ZDAw.jpg);" href="/digitalia/2022/03/meglatta-az-eddigi-legnagyobb-tavolsagban-eszlelt-csillagot-a-hubble"><!----><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><span _ngcontent-sc106="" class="article-sub-title">12,9 milliárd fényévre</span><h2 _ngcontent-sc106="" class="article-title">„Meglátta” az eddigi legnagyobb távolságban észlelt csillagot a Hubble</h2></div><span _ngcontent-sc106="" class="article-date">7 órája</span></div></a><!----><!----><a _ngcontent-sc106="" class="article-block article-only-mobile" href="/digitalia/2022/03/meglatta-az-eddigi-legnagyobb-tavolsagban-eszlelt-csillagot-a-hubble"><div _ngcontent-sc106="" trendencyimagelazyload="" class="article-left-image" style="background-image:url(https://cdn.szon.hu/2022/03/0w4JjruT9-IsTaUks9NNusYuDqtcO-Z2l_tmZMbRuT4/fill/700/394/no/1/aHR0cHM6Ly9jbXNjZG4uYXBwLmNvbnRlbnQucHJpdmF0ZS9jb250ZW50L2UyMWI1YmE0ZjVhYTQzYjNhMDcyMjA4NzAzYjc2ZDAw.jpg);"></div><div _ngcontent-sc106="" class="article-bottom"><div _ngcontent-sc106="" class="article-link"><!----><span _ngcontent-sc106="" class="article-sub-title">12,9 milliárd fényévre</span><h2 _ngcontent-sc106="" class="article-title">„Meglátta” az eddigi legnagyobb távolságban észlelt csillagot a Hubble</h2></div><div _ngcontent-sc106="" class="article-footer"><span _ngcontent-sc106="" class="article-date">7 órája</span><!----></div></div></a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></article><!----></app-article-card><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><app-advertisement _ngcontent-sc128="" _nghost-sc82=""><!----></app-advertisement><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><div _ngcontent-sc128="" class="layout-element content-element"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----><!----><!----></div><!----><!----><!----><!----></app-layout></div><!----></app-sidebar><!----></aside><!----></div><!----></section><!----><!----><!----><!----><!----></app-article><!----><app-footer _ngcontent-sc88="" _nghost-sc85=""><!----><!----><footer _ngcontent-sc85=""><div _ngcontent-sc85="" class="wrapper"><div _ngcontent-sc85="" class="footer-info"><div _ngcontent-sc85="" class="logo-wrappper"><a _ngcontent-sc85="" class="logo" href="/"><div _ngcontent-sc85="" class="logo-figure"><svg _ngcontent-sc85="" viewBox="0 0 35 39" fill="none" xmlns="http://www.w3.org/2000/svg"><path _ngcontent-sc85="" d="M 0,2.3000044 V 12.900024 c 0,10.3 5.7,20 15.6,26.4 V 0 C 10.3,0.1000004 5,0.8999994 0,2.3000044 Z" fill="#005ca2" class="primary-color"></path><path _ngcontent-sc85="" d="m 18.7,0 v 39.400024 c 9.9,-6.4 15.6,-16.1 15.6,-26.4 V 2.3000044 C 29.3,0.8999994 24.1,0.1000004 18.7,0 Z" fill="#006d34" class="secondary-color"></path></svg></div><div _ngcontent-sc85="" class="text"><p _ngcontent-sc85="" class="portal-name">SZON</p><p _ngcontent-sc85="" class="portal-subtitle">Szabolcs-Szatmár-Bereg megyei hírportál</p></div></a></div><div _ngcontent-sc85="" class="social"><a _ngcontent-sc85="" class="social-button facebook" href="https://www.facebook.com/szabolcsonline/?fref=ts"></a><a _ngcontent-sc85="" class="social-button instagram" href="https://www.instagram.com/szon.hu/"></a></div><div _ngcontent-sc85="" class="info-text"> A SZON kiadója a Mediaworks Hungary Zrt. © Minden jog fenntartva </div></div><div _ngcontent-sc85="" class="categories"><!----></div></div><div _ngcontent-sc85="" class="footer-elements"><div _ngcontent-sc85="" class="inner-wrapper"><!----><a _ngcontent-sc85="" class="static-links">Süti beállítások</a></div></div></footer></app-footer><app-mediaworks _ngcontent-sc88="" _nghost-sc87=""><div _ngcontent-sc87="" class="mvg_footer_mediaworks"><div _ngcontent-sc87="" class="mwg_footer_top"><div _ngcontent-sc87="" class="container outer_table"><div _ngcontent-sc87="" class="inner_table mw_logo"><a _ngcontent-sc87="" href="http://mediaworks.hu/" target="_blank"><img _ngcontent-sc87="" trendencyimagelazyload="" alt="logo" src="/assets/images/mediaworks/mwf_logo_mediaworks.png"></a></div><div _ngcontent-sc87="" class="inner_table mw_text"> Portfóliónk minőségi tartalmat jelent minden olvasó számára. Egyedülálló elérést, országos lefedettséget és változatos megjelenési lehetőséget biztosít. Folyamatosan keressük az új irányokat és fejlődési lehetőségeket. Ez jövőnk záloga. </div><div _ngcontent-sc87="" class="inner_table mw_social"><a _ngcontent-sc87="" href="https://www.facebook.com/mediaworkshungary" target="_blank" class="icon_fb extra_margin">&nbsp;</a><a _ngcontent-sc87="" href="https://www.linkedin.com/company/mediaworks-hungary-zrt-" target="_blank" class="icon_in">&nbsp;</a></div></div></div><div _ngcontent-sc87="" class="mwg_footer_lower"><div _ngcontent-sc87="" class="domainFrame"><div _ngcontent-sc87="" class="domainTitle">Regionális hírportálok</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.baon.hu">Bács-Kiskun - baon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.bama.hu/">Baranya - bama.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.beol.hu">Békés - beol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://boon.hu">Borsod-Abaúj-Zemplén - boon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu">Csongrád - delmagyar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.duol.hu">Dunaújváros - duol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.feol.hu">Fejér - feol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kisalfold.hu">Győr-Moson-Sopron - kisalfold.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://haon.hu">Hajdú-Bihar - haon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.heol.hu">Heves - heol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.szoljon.hu">Jász-Nagykun-Szolnok - szoljon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.kemma.hu">Komárom-Esztergom - kemma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nool.hu">Nógrád - nool.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.sonline.hu">Somogy - sonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szon.hu">Szabolcs-Szatmár-Bereg - szon.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szegedma.hu/">Szeged - szegedma.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.teol.hu">Tolna - teol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vaol.hu">Vas - vaol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.veol.hu">Veszprém - veol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.zaol.hu">Zala - zaol.hu</a><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Közélet</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://888.hu">888.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://hirvilag.hu">hirvilag.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mandiner.hu">mandiner.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://magyarnemzet.hu">magyarnemzet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://mainap.hu/">mainap.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://metropol.hu">metropol.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szabadfold.hu/">szabadfold.hu</a><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Sport</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.csupasport.hu/">csupasport.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.fourfourtwo.hu/">fourfourtwo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.nemzetisport.hu/">nemzetisport.hu</a><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Gazdaság</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.agrariumonline.hu/">agrariumonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://figyelo.hu/">figyelo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.vg.hu/">vg.hu</a><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Magazin</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.astronet.hu/">astronet.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.automotor.hu/">automotor.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://bravo.hu/">bravo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://dietaesfitnesz.hu/">dietaesfitnesz.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.lakaskultura.hu/">lakaskultura.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://likebalaton.hu/">likebalaton.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.mindmegette.hu/">mindmegette.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://videkize.hu/">videkize.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://vitorlazasmagazin.hu/">vitorlazasmagazin.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Bulvár</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.borsonline.hu/">borsonline.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://ripost.hu/">ripost.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><div _ngcontent-sc87="" class="domainTitle">Szolgáltatás</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.delmagyar.hu/">deliapro.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.ingatlanbazar.hu/">ingatlanbazar.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.jegyed.hu/ringier/hu/kereses/?country=HUN">jegyed.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://mediaworks.hu/">mediaworks.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://www.megyekartya.hu/">megyekartya.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="https://szuperinfo.hu/">szuperinfo.hu</a><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><a _ngcontent-sc87="" class="externalPageLink" href="http://www.tvmusor.hu/most/">tvmusor.hu</a><!----><!----><!----><!----></div></div></div></app-mediaworks></app-base><!----></app-root>
  <div id="init-loader" class="trendency-fullscreen-loader"></div>
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="" type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>
  <script src="/assets/scripts/init-loader.js"></script>
  <script defer="" src="/assets/scripts/version.js"></script>
  <script src="/script/index.min.js"></script>
<script src="runtime-es2015.fc528eb81a027a9a40cc.js" type="module"></script><script src="runtime-es5.fc528eb81a027a9a40cc.js" nomodule="" defer=""></script><script src="polyfills-es5.89818ee1213ca67e5f9b.js" nomodule="" defer=""></script><script src="polyfills-es2015.c8f49aa00a5ded6fe6df.js" type="module"></script><script src="scripts.c72881a8f12193386660.js" defer=""></script><script src="main-es2015.25d7a8b6f4bb3b2afeba.js" type="module"></script><script src="main-es5.25d7a8b6f4bb3b2afeba.js" nomodule="" defer=""></script>


<div class="cdk-live-announcer-element cdk-visually-hidden" aria-atomic="true" aria-live="polite"></div><script id="my-app-state" type="application/json">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</script></body></html>